<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Vilniaus senamiesčio</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/stovykla1/170027/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vilniaus senamiesčio" />
<meta property="og:description" content="Senamiesčio gatvėse, net ir pačiu karštymečiu, gausu prekiaujančių savo kūrybos rankdarbiais, kuriais retkarčiais susidomi turistai ar vietiniai praeiviai. Dažnai šių..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/stovykla1/170027/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:tag" content="Vilniaus senamiestis" />
<meta property="article:section" content="Be kategorijos" />
<meta property="article:published_time" content="2018-06-28T20:53:30+03:00" />
<meta property="article:modified_time" content="2018-06-28T21:52:39+03:00" />
<meta property="og:updated_time" content="2018-06-28T21:52:39+03:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2018/06/36314763_2168544749825584_7549534775212507136_n.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1152" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Senamiesčio gatvėse, net ir pačiu karštymečiu, gausu prekiaujančių savo kūrybos rankdarbiais, kuriais retkarčiais susidomi turistai ar vietiniai praeiviai. Dažnai šių..." />
<meta name="twitter:title" content="Vilniaus senamiesčio" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2018/06/36314763_2168544749825584_7549534775212507136_n.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Prekyba &#8211; ne visuomet būdas užsidirbti“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/stovykla1/170027/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=170027' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fstovykla1%2F170027%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fstovykla1%2F170027%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=3B44E6E8E315D7D2C2E334C9AF9586AF');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=20be4362a6&wpp_id=170027';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>

<body class="post-template-default single single-post postid-170027 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLFATYvHc8_Wq1vWr8OWF_UVzdtRllrlyRcvZzeYqav.u7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#dd3333">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/stovykla1/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2018/06/alfa_stovykla.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">
					.TEMPnav-bar .main-menu .menu--category-312 {border-bottom: 4px solid #dd3333!important;}
					.mob-cat-trigg .main-menu .menu--category-312 {border-left: 6px solid #dd3333!important;}
					.section-title.section--category-aktualijos {background: #dd3333;}
					.section-title.section--category-aktualijos:before {background: #b50b0b;}
					.section-title.section--category-aktualijos:after {background: #ff6565;}
					.section-title.section--category-aktualijos span {color: #dd3333;}
					.section-title.section--category-312 {color: #dd3333!important;}
					.section-title.section--category-312:before {background: #dd3333;}
					.section-title.section--category-312 span {color: #dd3333;}
					.section-title.section--category-312:after {background: #ff6565;}
					ul.main-menu {background: #dd3333!important;}
					#top-bar.is-author-page .logo img {background: #dd3333!important;}
					ul.main-menu>li>a:hover {background: #ab0101!important;}
					ul.main-menu>li>span.lspan:hover {background: #ab0101!important;}
					</style><li class="menu--green menu--category-312"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/"><span>Aktualijos</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/reklama/">reklama</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option><option value="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/reklama/" title="Autorius: reklama"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/" title="Autorius: Stovykla1"><img src="https://naujienos.alfa.lt/content/uploads/2018/06/alfa_stovykla.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/36314763_2168544749825584_7549534775212507136_n.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/170027/">Prekyba &#8211; ne visuomet būdas užsidirbti</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Prekyba &#8211; ne visuomet būdas užsidirbti</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Prekyba &#8211; ne visuomet būdas užsidirbti</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/autoriai/akvile-simkute/">Akvilė Šimkutė</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/autoriai/goda-januskeviciute/">Goda Januškevičiūtė</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/autoriai/mege-biliakeviciute/">Megė Biliakevičiūtė</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/kultura/">Kultūra</a></li>                        <li>2018.06.28 20:53</li>
                                                                    </ul>

                    
                    <h3>Senamiesčio gatvėse, net ir pačiu karštymečiu, gausu prekiaujančių savo kūrybos rankdarbiais, kuriais retkarčiais susidomi turistai ar vietiniai praeiviai. Dažnai šių prekystalių mes nepastebime, jie susilieja su gatvės šurmuliu, mūsų akyse patampa tik dar viena Vilniaus plyta. Tad kodėl žmonės ir toliau užsiima šiuo ne pernelyg pelningu verslu, eikvoja jėgas ir laiką kurdami darbelius savo rankomis, nors vyrauja didelė konkurencija su masinės prekybos produktais?</h3>
<p>Tikriausiai manytumėme, kad žmonės tokiu verslu užsiima siekdami užsidirbti, tačiau apklausus dalį prekiautojų, plušančių už mažų prekystalių, senamiesčio gatvėse, išaiškėjo, kad šitokią prekybą sąlygoja ne tik noras pasipelnyti.</p>
<p>Pirmoji pašnekovė &#8211; senyvo amžiaus moteris, prekiaujanti savo rankų darbo gaminiais. Ji mezga įvairius šalikus, kojines, skraistes. Paklausta, ar kažkas įkvepia verstis šiuo verslu, moteris atsakė paprastai: „Buvo hobis, tapo darbu“. Prekybininkė taip pat tikino, kad nedaug praeivių susidomi tokiomis prekėmis, nes žmonės mieliau renkasi įprastas prekes, kurios parduodamos masinėje prekyboje. Neabejotinai labiau sekasi tiems, kurie parduoda ne savo gamybos prekes. Žinoma, atsiranda praeivių, kuriuos sudomina suvenyrai, audiniai ar kitokios prekės, bet daugiau klientų dėmesio susilaukia didesnės prekybos įmonės. Tačiau ši dėl to nesirūpina, nes jai patinka kurti savo gaminį, įdėti į jį visą širdį. Moteris sakė, kad jos darbus vertina tie, kurie pripažįsta nestandartinę vertę,“moka jausti energetiką“.</p>
<p><img class="alignnone wp-image-170028" src="https://naujienos.alfa.lt/content/uploads/2018/06/36268601_1937071606343361_2643060081536532480_n-252x420.jpg" alt="" width="239" height="398" srcset="https://naujienos.alfa.lt/content/uploads/2018/06/36268601_1937071606343361_2643060081536532480_n-252x420.jpg 252w, https://naujienos.alfa.lt/content/uploads/2018/06/36268601_1937071606343361_2643060081536532480_n-768x1280.jpg 768w, https://naujienos.alfa.lt/content/uploads/2018/06/36268601_1937071606343361_2643060081536532480_n-160x267.jpg 160w, https://naujienos.alfa.lt/content/uploads/2018/06/36268601_1937071606343361_2643060081536532480_n-400x667.jpg 400w, https://naujienos.alfa.lt/content/uploads/2018/06/36268601_1937071606343361_2643060081536532480_n.jpg 1152w" sizes="(max-width: 239px) 100vw, 239px" /><br />
Antroji pašnekovė &#8211; moteris, pardavinėjanti savo tapytus paveikslus eiliniame Senamiesčio vingryje, kūriniai išties nuostabūs, pagauna aplinkinių akį. Tapytojos paklausėme, kaip gimė idėja verstis būtent šiuo būdu, kadangi mediniai stovai, iškabinėti paveikslais, nėra retas reginys Vilniaus širdy. Pašnekovė teigė, kad mintis kilo jos senelio dėka, mat šis tokią pačią duoną dirbo, be to, talentas tapyti taip pat buvo paveldėtas iš jo. Šią moterį praeiviai aplanko dažniau, paklausa didesnė nei pirmosios apklaustosios, tačiau darbo sąlygos netenkina. Štai kaip pašnekovė vertina situaciją: „Tai &#8211; darbo vieta, todėl reikia taikytis prie bet kokių sąlygų, prekiaujam ir žiemą, ir vasarą.“</p>
<p>&nbsp;</p>
<p><img class="alignnone size-medium wp-image-170029" src="https://naujienos.alfa.lt/content/uploads/2018/06/36319040_2168544736492252_6942815531632164864_n-252x420.jpg" alt="" width="252" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2018/06/36319040_2168544736492252_6942815531632164864_n-252x420.jpg 252w, https://naujienos.alfa.lt/content/uploads/2018/06/36319040_2168544736492252_6942815531632164864_n-768x1280.jpg 768w, https://naujienos.alfa.lt/content/uploads/2018/06/36319040_2168544736492252_6942815531632164864_n-160x267.jpg 160w, https://naujienos.alfa.lt/content/uploads/2018/06/36319040_2168544736492252_6942815531632164864_n-400x667.jpg 400w, https://naujienos.alfa.lt/content/uploads/2018/06/36319040_2168544736492252_6942815531632164864_n.jpg 1152w" sizes="(max-width: 252px) 100vw, 252px" /></p>
<p>Dažniausiai žmonėms atrodo, kad tokie prekiautojai siekia tik užsidirbti, tačiau labiau pasidomėjus galima suprasti, kad ne visuomet toks jų tikslas. Kartais žmonės patys kuria savo dirbinius ir nori, kad kiti juos įvertintų.</p>

                    
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/autoriai/akvile-simkute/">Akvilė Šimkutė</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/autoriai/goda-januskeviciute/">Goda Januškevičiūtė</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/autoriai/mege-biliakeviciute/">Megė Biliakevičiūtė</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/vilniaus-senamiestis/">#Vilniaus senamiestis</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/stovykla1/170027/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/stovykla1/170027/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/stovykla1/170027/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='170027' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                                    
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/" class="section-title title--green section--category-312"><span>Aktualijos</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-170071">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/gyvenimas-senamiestyje-ne-kiekvienam/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/20180627_151059-1-2-536x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/gyvenimas-senamiestyje-ne-kiekvienam/" class="article-title">Gyvenimas senamiestyje – ne kiekvienam</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/bustas/">#Būstas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/butai/">#butai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/gyvenimas-senamiestyje/">#gyvenimas senamiestyje</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-170042">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-socialiniuose-tinkluose-noriu-islikti-savi/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/35001681_237102670354715_3976069341526360064_n1-e1530211908878-336x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-socialiniuose-tinkluose-noriu-islikti-savi/" class="article-title">Naglis Bierancas: socialiniuose tinkluose noriu išlikti savimi</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/interviu/">#interviu</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglimantas/">#Naglimantas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancas/">#Naglis Bierancas</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/zinomi-zmones-formuoja-pasauleziura/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/36346024_2168971893116203_935867137505886208_n-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/zinomi-zmones-formuoja-pasauleziura/" class="article-title">Žinomi žmonės formuoja pasaulėžiūrą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zinomi-zmones-formuoja-pasauleziura/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/interviu/">#interviu</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/moksleiviui-lemta-nenoriai-melzti-tevu-pinigus/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/IMG_5558-574x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/moksleiviui-lemta-nenoriai-melzti-tevu-pinigus/" class="article-title">Moksleiviui lemta nenoriai melžti tėvų pinigus</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/moksleiviui-lemta-nenoriai-melzti-tevu-pinigus/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/darbas/">#darbas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/moksleiviai/">#moksleiviai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/vasar/">#vasar</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kazino-losimas-pramoga-ar-nusikaltimas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/cards-1030852_1920-632x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kazino-losimas-pramoga-ar-nusikaltimas/" class="article-title">Kazino lošimas: pramoga ar nusikaltimas?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kazino-losimas-pramoga-ar-nusikaltimas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/kazino/">#kazino</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/losimas/">#lošimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/pasaulis/">#pasaulis</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kaip-issiskirti-socialineje-erdveje/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/20180628_153639-532x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kaip-issiskirti-socialineje-erdveje/" class="article-title">Kaip išsiskirti socialinėje erdvėje?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kaip-issiskirti-socialineje-erdveje/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/interviu/">#interviu</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglimantas/">#Naglimantas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancas/">#Naglis Bierancas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglio-bieranco-slove-socialiniai-tinklai-man-isjudino-gyvenima/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/Snapchat-1590323901-747x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglio-bieranco-slove-socialiniai-tinklai-man-isjudino-gyvenima/" class="article-title">Naglio Bieranco šlovė: socialiniai tinklai man išjudino gyvenimą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglio-bieranco-slove-socialiniai-tinklai-man-isjudino-gyvenima/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/laisvalaikis/">Laisvalaikis</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/lietuva/">Lietuva</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/internetas/">#Internetas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglimantas/">#Naglimantas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancas/">#Naglis Bierancas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-niekada-nepralosi-budamas-isskirtiniu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/20180628_153639-532x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-niekada-nepralosi-budamas-isskirtiniu/" class="article-title">Naglis Bierancas: niekada nepraloši būdamas išskirtiniu</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-niekada-nepralosi-budamas-isskirtiniu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/kultura/">Kultūra</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/laisvalaikis/">Laisvalaikis</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/pramogos/">Pramogos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/internetas/">#Internetas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancis/">#naglis bierancis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/socialiniai-tinklai/">#Socialiniai tinklai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/ar-socialiniai-tinklai-siu-dienu-kelias-populiaruma/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2014/03/AFP_Hkg9515564-small-631x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/ar-socialiniai-tinklai-siu-dienu-kelias-populiaruma/" class="article-title">Ar socialiniai tinklai šių dienų kelias į populiarumą?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/ar-socialiniai-tinklai-siu-dienu-kelias-populiaruma/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancas/">#Naglis Bierancas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/populiarumas/">#populiarumas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/socialiniai-tinklai/">#Socialiniai tinklai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/apmastymai-svajoniu-beieskant/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/ball-1845545_1920-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/apmastymai-svajoniu-beieskant/" class="article-title">Apmąstymai svajonių beieškant</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/apmastymai-svajoniu-beieskant/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/apklausa/">#apklausa</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/svajones/">#svajonės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/vaiku-auginimas/">#vaikų auginimas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/alfa-zurnalistikos-vasaros-stovykla-jau-laukia-moksleiviu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/DSC_6322-747x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/alfa-zurnalistikos-vasaros-stovykla-jau-laukia-moksleiviu/" class="article-title">„Alfa“ žurnalistikos vasaros stovykla jau laukia moksleivių</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/alfa-zurnalistikos-vasaros-stovykla-jau-laukia-moksleiviu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                        


            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/kultura/" class="section-title title--purple section--category-120"><span>Kultūra</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-169981">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-niekada-nepralosi-budamas-isskirtiniu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/20180628_153639-532x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-niekada-nepralosi-budamas-isskirtiniu/" class="article-title">Naglis Bierancas: niekada nepraloši būdamas išskirtiniu</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/kultura/">Kultūra</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/laisvalaikis/">Laisvalaikis</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/pramogos/">Pramogos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/internetas/">#Internetas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancis/">#naglis bierancis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/socialiniai-tinklai/">#Socialiniai tinklai</a></li>                </ul>
            </div>
        </div>
    </article>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/kultura/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-170071">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/gyvenimas-senamiestyje-ne-kiekvienam/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/20180627_151059-1-2-536x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/gyvenimas-senamiestyje-ne-kiekvienam/" class="article-title">Gyvenimas senamiestyje – ne kiekvienam</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/bustas/">#Būstas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/butai/">#butai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/gyvenimas-senamiestyje/">#gyvenimas senamiestyje</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-170042">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-socialiniuose-tinkluose-noriu-islikti-savi/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/35001681_237102670354715_3976069341526360064_n1-e1530211908878-336x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-socialiniuose-tinkluose-noriu-islikti-savi/" class="article-title">Naglis Bierancas: socialiniuose tinkluose noriu išlikti savimi</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/interviu/">#interviu</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglimantas/">#Naglimantas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancas/">#Naglis Bierancas</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/zinomi-zmones-formuoja-pasauleziura/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/36346024_2168971893116203_935867137505886208_n-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/zinomi-zmones-formuoja-pasauleziura/" class="article-title">Žinomi žmonės formuoja pasaulėžiūrą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zinomi-zmones-formuoja-pasauleziura/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/interviu/">#interviu</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/170027/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/36314763_2168544749825584_7549534775212507136_n-700x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/170027/" class="article-title">Prekyba &#8211; ne visuomet būdas užsidirbti</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/170027/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/kultura/">Kultūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/vilniaus-senamiestis/">#Vilniaus senamiestis</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/moksleiviui-lemta-nenoriai-melzti-tevu-pinigus/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/IMG_5558-574x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/moksleiviui-lemta-nenoriai-melzti-tevu-pinigus/" class="article-title">Moksleiviui lemta nenoriai melžti tėvų pinigus</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/moksleiviui-lemta-nenoriai-melzti-tevu-pinigus/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/darbas/">#darbas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/moksleiviai/">#moksleiviai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/vasar/">#vasar</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kazino-losimas-pramoga-ar-nusikaltimas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/cards-1030852_1920-632x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kazino-losimas-pramoga-ar-nusikaltimas/" class="article-title">Kazino lošimas: pramoga ar nusikaltimas?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kazino-losimas-pramoga-ar-nusikaltimas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/kazino/">#kazino</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/losimas/">#lošimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/pasaulis/">#pasaulis</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kaip-issiskirti-socialineje-erdveje/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/20180628_153639-532x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/kaip-issiskirti-socialineje-erdveje/" class="article-title">Kaip išsiskirti socialinėje erdvėje?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kaip-issiskirti-socialineje-erdveje/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/interviu/">#interviu</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglimantas/">#Naglimantas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancas/">#Naglis Bierancas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglio-bieranco-slove-socialiniai-tinklai-man-isjudino-gyvenima/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/Snapchat-1590323901-747x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglio-bieranco-slove-socialiniai-tinklai-man-isjudino-gyvenima/" class="article-title">Naglio Bieranco šlovė: socialiniai tinklai man išjudino gyvenimą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglio-bieranco-slove-socialiniai-tinklai-man-isjudino-gyvenima/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/laisvalaikis/">Laisvalaikis</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/lietuva/">Lietuva</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/internetas/">#Internetas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglimantas/">#Naglimantas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancas/">#Naglis Bierancas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-niekada-nepralosi-budamas-isskirtiniu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/20180628_153639-532x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-niekada-nepralosi-budamas-isskirtiniu/" class="article-title">Naglis Bierancas: niekada nepraloši būdamas išskirtiniu</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/naglis-bierancas-niekada-nepralosi-budamas-isskirtiniu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/kultura/">Kultūra</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/laisvalaikis/">Laisvalaikis</a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/pramogos/">Pramogos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/internetas/">#Internetas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancis/">#naglis bierancis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/socialiniai-tinklai/">#Socialiniai tinklai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/ar-socialiniai-tinklai-siu-dienu-kelias-populiaruma/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2014/03/AFP_Hkg9515564-small-631x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/ar-socialiniai-tinklai-siu-dienu-kelias-populiaruma/" class="article-title">Ar socialiniai tinklai šių dienų kelias į populiarumą?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/ar-socialiniai-tinklai-siu-dienu-kelias-populiaruma/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/naglis-bierancas/">#Naglis Bierancas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/populiarumas/">#populiarumas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/socialiniai-tinklai/">#Socialiniai tinklai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/stovykla1/apmastymai-svajoniu-beieskant/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/ball-1845545_1920-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/stovykla1/apmastymai-svajoniu-beieskant/" class="article-title">Apmąstymai svajonių beieškant</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/apmastymai-svajoniu-beieskant/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/apklausa/">#apklausa</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/svajones/">#svajonės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/stovykla1/zyma/vaiku-auginimas/">#vaikų auginimas</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/stovykla1/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/stovykla1/170027/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/stovykla1/170027/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		        
        
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='263 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/issukis-lietuvai/' class='tag-link-859 tag-link-position-2' title='269 įrašai' style='font-size: 12pt;'>Iššūkis Lietuvai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='317 įrašų' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-4' title='360 įrašų' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-5' title='363 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-6' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-7' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;262 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='21&nbsp;510 įrašų' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2018 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    <!--        <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--        <script type='text/javascript'>-->
<!--            if(typeof bbkeywords == "undefined") var bbkeywords='';-->
<!--        </script>-->
<!--        <script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/please/code?j-24105.1.3.2.0.0._blank'></script>-->
<!--        <noscript>-->
<!--            <a href="https://go.eu.bbelements.com/please/redirect/24105/1/3/2/" target="_blank"><img src="https://go.eu.bbelements.com/please/showit/24105/1/3/2/?typkodu=img&keywords=" border='0' alt='' /></a>-->
<!--        </noscript>-->
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>