<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Šiltuose namuose – „šiltas“ interjeras &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/statyk/siltuose-namuose-siltas-interjeras/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Šiltuose namuose – „šiltas“ interjeras &mdash; naujienos.lt" />
<meta property="og:description" content="Žurnalo „Statyk“ rubrika „Idėja“ rengiama bendradarbiaujant su projekto interjerasinternetu.lt interjero dizainerėmis Rūta Tutkute-Mikalauskiene ir Simona Kazakauskaite. Šioje rubrikoje specialistės patars,..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/statyk/siltuose-namuose-siltas-interjeras/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/zurnalas.statyk/?fref=ts" />
<meta property="article:tag" content="idėjos" />
<meta property="article:tag" content="Interjeras" />
<meta property="article:tag" content="šilti namai" />
<meta property="article:section" content="Būstas" />
<meta property="article:published_time" content="2019-01-11T10:02:54+02:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/01/MG_4749.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Žurnalo „Statyk“ rubrika „Idėja“ rengiama bendradarbiaujant su projekto interjerasinternetu.lt interjero dizainerėmis Rūta Tutkute-Mikalauskiene ir Simona Kazakauskaite. Šioje rubrikoje specialistės patars,..." />
<meta name="twitter:title" content="Šiltuose namuose – „šiltas“ interjeras &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/01/MG_4749.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Šiltuose namuose – „šiltas“ interjeras“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/statyk/siltuose-namuose-siltas-interjeras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=188338' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fstatyk%2Fsiltuose-namuose-siltas-interjeras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fstatyk%2Fsiltuose-namuose-siltas-interjeras%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=A950B4CBCFCD4E4AFB904CF00B89FF2C');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b9c3b8377b&wpp_id=188338';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>

<body class="post-template-default single single-post postid-188338 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ApTqjyMSP2kiTt1sdJi3eeUVj51RlkN5ycE7NY7PqTr.i7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#a0c8b4">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/statyk/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2017/01/statyk-web-baltas.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/statyk/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/statyk-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/zurnalas.statyk/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-301"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/"><span>Būstas</span></a></li><li class="menu--green menu--category-302"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/statybines-technologijos/"><span>Statybinės technologijos</span></a></li><li class="menu--green menu--category-303"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/inzinerija-ir-technika/"><span>Inžinerija ir technika</span></a></li><li class="menu--green menu--category-304"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/apdaila/"><span>Apdaila</span></a></li><li class="menu--green menu--category-305"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/specialisto-patarimai/"><span>Specialisto patarimai</span></a></li><li class="menu--green menu--category-306"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/kiemas/"><span>Kiemas</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/reklama/">reklama</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option><option value="https://naujienos.alfa.lt/leidinys/stovykla1/">Stovykla1</option><option value="https://naujienos.alfa.lt/leidinys/stovykla2/">Stovykla2</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/reklama/" title="Autorius: reklama"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla1/" title="Autorius: Stovykla1"><img src="https://naujienos.alfa.lt/content/uploads/2018/06/alfa_stovykla.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/stovykla2/" title="Autorius: Stovykla2"><img src="https://naujienos.alfa.lt/content/uploads/2018/07/stovykla_antra-1.jpg"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/MG_4749.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/statyk/siltuose-namuose-siltas-interjeras/">Šiltuose namuose – „šiltas“ interjeras</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">Projekto bendraautorės Simona Kazakauskaitė ir Giedrė Medinytė. Evos Grin nuotr.</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Šiltuose namuose – „šiltas“ interjeras</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Šiltuose namuose – „šiltas“ interjeras</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/autoriai/statyk/">„Statyk!“</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li>2019.01.11 10:02</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-104"><div class="g-single a-54"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Žurnalo „Statyk“ rubrika „Idėja“ rengiama bendradarbiaujant su projekto <em>interjerasinternetu.lt</em> interjero dizainerėmis Rūta Tutkute-Mikalauskiene ir Simona Kazakauskaite. Šioje rubrikoje specialistės patars, pakomentuos, parekomenduos, kaip paįvairinti namų interjerą, atnaujinti vieną ar kitą būsto kertelę ir sukurti jaukią aplinką. Šįkart interjero dizainerės dalinasi mintimis apie „šiltą“ interjerą.</h2>
<p>Atšalus orams ir artėjant žiemos šventėms mūsų širdys trokšta šilumos ir jaukumo. Namai tampa užuovėja ir jaukumo oaze – nuostabus jausmas sušalus grįžti į šiltus ir jaukius namus. Žinoma, jaukumą visų pirma kuria žmonės: šeimos nariai ir draugai. Tačiau šįkart pakalbėsime,<br />
kokiomis priemonėmis namuose kuriamas jaukumas. Su kuo asocijuojasi frazė jaukūs namai? Šilti, patogūs, kvepiantys&#8230;</p>
<p>Spalvos. Jos turi labai didelę įtaką mūsų savijautai, todėl labai svarbu tinkamai jas pasirinkti. Kokiomis spalvomis dažyti kambarius? Paprastai tai būna pirmas klausimas, iškylantis kuriant jaukius namus. Ir nenuostabu. Spalvos, kaip įprasta manyti, nebūtinai turi būti šiltų atspalvių ar tik šviesios – jų tamsumas ar šiltumas neturi įtakos kambario jaukumui.</p>
<div id="attachment_188343" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-188343" src="https://naujienos.alfa.lt/content/uploads/2019/01/17.jpg" alt="" width="1200" height="800" srcset="https://naujienos.alfa.lt/content/uploads/2019/01/17.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/01/17-630x420.jpg 630w, https://naujienos.alfa.lt/content/uploads/2019/01/17-768x512.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/01/17-160x107.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/01/17-400x267.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Projekto autorė Rūta Tutkute-Mikalauskiene. Leono Garbačausko nuotr.</p></div>
<p>Tarkime, tamsi spalva gali atrodyti žymiai jaukiau nei šviesi – tai priklauso nuo kitų interjere esančių elementų ir pasirinktų sprendimų visumos. Tačiau spalvas reikėtų rinktis ne agresyvias, ne „atviras“. Kitaip sakant, nekeliančias vidinės įtampos. Kartais net minimalistinis interjeras su baltomis sienomis gali būti jaukus, parinkus tinkamus aksesuarus. Baltų sienų fone atsiranda daugiau galimybių žaisti su įvairiomis spalvingomis detalėmis, jas išryškinti. Tinkamai suderinti akcentai padės sukurti „gyvą“ erdvės charakterį.</p>
<p>Apšvietimas. Kuriant jaukius namus jis yra labai svarbus. Žiemą trūksta natūralaus apšvietimo, todėl turime sukurti dirbtinį ir, patartina, kad jis būtų jaukus ir intymus. Apšvietimas turėtų būti išdėstytas kuo įvairesniuose patalpų aukščiuose, kad lengviau būtų kurti skirtingas nuotaikas.</p>
<div id="attachment_188341" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-188341" src="https://naujienos.alfa.lt/content/uploads/2019/01/MG_4873.jpg" alt="" width="1200" height="811" srcset="https://naujienos.alfa.lt/content/uploads/2019/01/MG_4873.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/01/MG_4873-621x420.jpg 621w, https://naujienos.alfa.lt/content/uploads/2019/01/MG_4873-768x519.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/01/MG_4873-160x108.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/01/MG_4873-400x270.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Projekto bendraautorės Simona Kazakauskaitė ir Giedrė Medinytė. Evos Grin nuotr.</p></div>
<p>Vienokią nuotaiką kuria bendras lubų apšvietimas, ir visai kitokią – sieniniai, staliniai ar ant grindų statomi šviestuvai. Jie sukuria namuose savotiškas šviesos saleles. Paslėpti šviesos šaltiniai, medžiaginiai šviestuvų gaubtai kuria švelnią ir jaukią šviesą, užtikrina malonią savijautą. Labai svarbi galimybė reguliuoti šviesos šaltinio intensyvumą. Reikšmės turi ir šviesos šaltinio tipas – namuose patariama naudoti tik šiltų atspalvių lempas, o baltos, šaltos ir ryškios šviesos netinka. Būste reikalingi visi apšvietimo tipai – neapsiribokite prie lubų pritvirtinta lempa.</p>
<p>Židinys. Tai – ypatingo jaukumo simbolis, galintis tapti namų centrine ašimi, apie kurią buriasi šeimos nariai. Ugnis šildo, ramina, hipnotizuoja. Židinys gali būti atviras arba uždaras su stiklu. Ne mažiau jaukumo suteikia krosnelė. Jei nėra galimybės turėti židinio, į pagalbą galima pasitelkti žvakes. Jos taip pat spinduliuoja natūralią ugnį ir šildo jausmus.</p>
<p>Apdailos medžiagos. Nemažą įtaką kuriant namų nuotaiką turi apdailos medžiagos: natūralios, artimos gamtai teikia didesnį šilumos ir komforto jausmą. Medis – populiari priemonė kuriant jaukius namus. Dažniausias pasirinkimas – medinės grindys, tačiau stilingai bei jaukiai atrodo ir sienų apdaila iš medžio. Ji nebūtinai turi priminti sodybos stiliaus rąstines sienas. Galimi modernūs sprendimai, tokie kaip sienų plokštės ar įvairūs dekoro elementai, medinių pagaliukų kuriami raštai. Jei nesinori grindų ar sienų dengti medžiu, namams „sušildyti“ pakaks ir kelių baldų mediniu paviršiumi. Galima žaisti su sienų paviršiais: skirtingų tekstūrų ir paviršių įvairovė kuria įdomesnius ir jaukesnius namus. Tam tinka tapetai, reljefiniai sienų sprendimai, akmuo, metalai, įvairios plokštės.</p>
<div id="attachment_188346" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-188346" src="https://naujienos.alfa.lt/content/uploads/2019/01/traku-butas-final-16.jpg" alt="" width="1200" height="1757" srcset="https://naujienos.alfa.lt/content/uploads/2019/01/traku-butas-final-16.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/01/traku-butas-final-16-287x420.jpg 287w, https://naujienos.alfa.lt/content/uploads/2019/01/traku-butas-final-16-768x1124.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/01/traku-butas-final-16-160x234.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/01/traku-butas-final-16-400x586.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Projekto bendraautorės Simona Kazakauskaitė ir Ieva Grinevičiūtė. Evos Grin nuotr.</p></div>
<p>Baldai. Patogūs baldai – neatsiejama jaukių namų dalis. Didelė, minkšta, švelnaus paliesti audinio sofa, ant kurios sutilptų visi šeimynykščiai. Funkcionalus ir didelis stalas. Mylimas fotelis, kuriame galima įsirangius paskaityti knygą. Patogi lova su kūnui malonia patalyne. Galima interjere naudoti sentimentus keliančius daiktus: močiutės kėdę, senovinę komodą ar panašiai. Svarbiausia – baldai turi būti jums mieli, ergonomiški ir funkcionalūs.</p>
<p>Dekoro detalės. Užuolaidomis, pagalvėlėmis, kilimais, pledais, vazomis ir panašiais dekoro elementais galima lengvai ir greitai sukurti namų jaukumą. Aksesuarais paprasčiausia keisti erdvės nuotaiką – žaidžiant ir keičiant kompozicijas, spalvinius derinius, faktūras. Siekiant sustiprinti efektą, galima derinti kelis skirtingų spalvų ir faktūrų kilimus, perdengiant vieną su kitu, pavyzdžiui, ilgo plauko kilimą – su trumpo plauko ir panašiai. Kelios, tarsi netyčia paliktos ant žemės pagalvėlės taip pat gali padėti kurti norimą nuotaiką. Natūralūs, megzti, vilnoniai audiniai, kailiai „sušildo“ interjerą. Skirtingų tekstūrų derinimas ir sluoksniavimas suteikia gyvybės, įdomumo. Tačiau turi būti išlaikytas balansas tarp kietų ir minkštų paviršių.</p>
<p>Knygos yra namų dvasia, jos gali labai daug pasakyti apie namų gyventojus, sukurti ypatingą atmosferą ir jaukumą.<br />
Paveikslai gali kurti ir pasakoti namų istoriją. Jie kuria išskirtinių namų veidą.</p>
<p>Kvapai. Pravėrus namų duris, pasitinka kvapai. Nuotaika tikrai praskaidrėtų, užuodus kepamo obuolių pyrago su cinamonu kvapą. Juk malonūs kvapai visada nuteikia gerai. Kad namai kvepėtų, visų pirma jie turi būti švarūs, todėl nekaupkite šiukšlių. Į pagalbą galima pasitelkti natūralius, ne sintetinius kvapus, eterinius aliejus.</p>
<p>Gyvybės ir šilumos namams suteikia augalai.</p>
<p>Jaukumas namuose padeda pajusti pilnatvę ir laimę.</p>
<div class="article-gallery"><h3>Galerija</h3><div class="article-gallery-items cf"><a class="fancybox" title="Projekto bendraautorės Simona Kazakauskaitė ir Ieva Grinevičiūtė. Evos Grin nuotr." href="https://naujienos.alfa.lt/content/uploads/2019/01/traku-butas-final-16.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/01/traku-butas-final-16.jpg)"></a><a class="fancybox" title="Projekto autorė Rūta Tutkute-Mikalauskiene. Evos Grin nuotr." href="https://naujienos.alfa.lt/content/uploads/2019/01/66.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/01/66.jpg)"></a><a class="fancybox" title="Projekto autorė Rūta Tutkute-Mikalauskiene. Leono Garbačausko nuotr." href="https://naujienos.alfa.lt/content/uploads/2019/01/65.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/01/65.jpg)"></a><a class="fancybox" title="Projekto autorė Rūta Tutkute-Mikalauskiene. Leono Garbačausko nuotr." href="https://naujienos.alfa.lt/content/uploads/2019/01/17.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/01/17.jpg)"></a><a class="fancybox" title="Projekto autorė Simona Kazakauskaitė. Evos Grin nuotr." href="https://naujienos.alfa.lt/content/uploads/2019/01/10.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/01/10.jpg)"></a><a class="fancybox" title="Projekto bendraautorės Simona Kazakauskaitė ir Giedrė Medinytė. Evos Grin nuotr." href="https://naujienos.alfa.lt/content/uploads/2019/01/MG_4873.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/01/MG_4873.jpg)"></a><a class="fancybox" title="Projekto bendraautorės Simona Kazakauskaitė ir Giedrė Medinytė. Evos Grin nuotr." href="https://naujienos.alfa.lt/content/uploads/2019/01/MG_4850.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/01/MG_4850.jpg)"></a><a class="fancybox" title="Projekto bendraautorės Simona Kazakauskaitė ir Giedrė Medinytė. Evos Grin nuotr." href="https://naujienos.alfa.lt/content/uploads/2019/01/MG_4749.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/01/MG_4749.jpg)"></a></div></div>

                    <div style="margin-bottom: 25px;"><div class="g g-105"><div class="g-single a-55"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/autoriai/statyk/">„Statyk!“</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/idejos/">#idėjos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/silti-namai/">#šilti namai</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/statyk/siltuose-namuose-siltas-interjeras/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/statyk/siltuose-namuose-siltas-interjeras/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/statyk/siltuose-namuose-siltas-interjeras/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='188338' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><div class="g g-61"><div class="g-single a-25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/" class="section-title title--green section--category-301"><span>Būstas</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-185081">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/komfortas-taupant-energija-ir-tausojant-aplinka/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/shutterstock_549115912-AIO-TCAP-560x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/komfortas-taupant-energija-ir-tausojant-aplinka/" class="article-title">Komfortas taupant energiją ir tausojant aplinką</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/aplinka/">#Aplinka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/reklama/">#reklama</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/silumos-siurbliai/">#šilumos siurbliai</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-185057">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/butams-ar-viesbuciams-gamykloje-visiskai-irengti-vonios-kambariai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/IMG_4722-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/butams-ar-viesbuciams-gamykloje-visiskai-irengti-vonios-kambariai/" class="article-title">Butams ar viešbučiams – gamykloje visiškai įrengti vonios kambariai</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/irengimas/">#įrengimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/vonia/">#Vonia</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/vonios-kambarys/">#Vonios kambarys</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/ka-daryti-kai-unitazas-taskosi/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/11/TECE-007-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/ka-daryti-kai-unitazas-taskosi/" class="article-title">Ką daryti, kai unitazas taškosi</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/ka-daryti-kai-unitazas-taskosi/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namu-prieziura/">#namų priežiūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/tualetas/">#tualetas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/wc/">#WC</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/zidinio-ugnies-magija/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/10/F-368-Adv-HT-int-1-600x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/zidinio-ugnies-magija/" class="article-title">Židinio ugnies magija</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/zidinio-ugnies-magija/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/siluma/">#Šiluma</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/zindinys/">#žindinys</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/naujakuriai-zalia-sviesa-dega-alternatyviems-energijos-saltiniams/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/10/3-1-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/naujakuriai-zalia-sviesa-dega-alternatyviems-energijos-saltiniams/" class="article-title">Naujakuriai žalią šviesą dega alternatyviems energijos šaltiniams</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/naujakuriai-zalia-sviesa-dega-alternatyviems-energijos-saltiniams/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/alternatyvus-energijos-saltiniai/">#alternatyvūs energijos šaltiniai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/sildymas/">#šildymas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/pazabojantis-gamtos-stichija/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/07/365-638x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/pazabojantis-gamtos-stichija/" class="article-title">Pažabojantis gamtos stichiją</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/pazabojantis-gamtos-stichija/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/gaisrai/">#gaisrai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namu-saugumas/">#namų saugumas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/zaibolaidis/">#žaibolaidis</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/akumuliatorines-vejapjoves-darbui-triuksmo/" class="article-image image-center-bottom" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/07/pagrindine-280x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/akumuliatorines-vejapjoves-darbui-triuksmo/" class="article-title">Akumuliatorinės vejapjovės – darbui be triukšmo</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/akumuliatorines-vejapjoves-darbui-triuksmo/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/aplinka/">#Aplinka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/vejapjoves/">#vejapjovės</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/inzineriniu-sistemu-sinergija-namu-jaukumui/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/WZS_po_laiptais_187624965_RZ-617x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/inzineriniu-sistemu-sinergija-namu-jaukumui/" class="article-title">Inžinerinių sistemų sinergija – namų jaukumui</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/inzineriniu-sistemu-sinergija-namu-jaukumui/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/inzinerija/">#Inžinerija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/sistemos/">#sistemos</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/namu-energinio-naudingumo-klases/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/stk134-pasyvusis_namas01-747x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/namu-energinio-naudingumo-klases/" class="article-title">Pasyvusis, A+, A++  klasių namai:  Kuo jie skiriasi</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/namu-energinio-naudingumo-klases/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/a/">#A+</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/energetinis-naudingumas/">#energetinis naudingumas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/pasyvieji-namai/">#Pasyvieji namai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/lietuvos-ir-ukrainos-verslininku-konferencija/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/11/statybininkai-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/lietuvos-ir-ukrainos-verslininku-konferencija/" class="article-title">Laukdami ES paramos  Ukrainai verslininkai užima žemo starto poziciją</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/lietuvos-ir-ukrainos-verslininku-konferencija/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/konferencija/">#konferencija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/statybu-verslas/">#statybų verslas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/vieno-kambario-butas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/10/stk132-butas-berlyne01-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/vieno-kambario-butas/" class="article-title">Vokiškai racionalus požiūris  į laikiną būstą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/vieno-kambario-butas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/bustas-nuomai/">#Būstas nuomai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/miniatiurinis-butas/">#Miniatiūrinis butas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/restauruoti-baldai/">#restauruoti baldai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-188338">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/siltuose-namuose-siltas-interjeras/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/MG_4749-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/siltuose-namuose-siltas-interjeras/" class="article-title">Šiltuose namuose – „šiltas“ interjeras</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/idejos/">#idėjos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/silti-namai/">#šilti namai</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-188265">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/silti-muro-blokeliai-tiesa-ar-tik-reklaminis-triukas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Nuotrauka_PTH9-511x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/silti-muro-blokeliai-tiesa-ar-tik-reklaminis-triukas/" class="article-title">„Šilti“ mūro blokeliai: tiesa ar tik reklaminis triukas?</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/apdaila/">Apdaila</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/muro-blokeliai/">#mūro blokeliai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/siluma/">#Šiluma</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/statybos/">#Statybos</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/pataupei-pirkdamas-langus-mokesi-uz-ju-remonta/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/711122-622x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/pataupei-pirkdamas-langus-mokesi-uz-ju-remonta/" class="article-title">Pataupei pirkdamas langus – mokėsi už jų remontą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/pataupei-pirkdamas-langus-mokesi-uz-ju-remonta/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/specialisto-patarimai/">Specialisto patarimai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/bustas/">#Būstas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/langai/">#Langai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/remontas/">#remontas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/kai-langu-pasirinkima-nulemia-zema-kaina/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/3-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/kai-langu-pasirinkima-nulemia-zema-kaina/" class="article-title">Kai langų pasirinkimą nulemia žema kaina</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kai-langu-pasirinkima-nulemia-zema-kaina/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/apdaila/">Apdaila</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/apdaila/">#Apdaila</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/bustas/">#Būstas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/langai/">#Langai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/komfortas-taupant-energija-ir-tausojant-aplinka/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/shutterstock_549115912-AIO-TCAP-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/komfortas-taupant-energija-ir-tausojant-aplinka/" class="article-title">Komfortas taupant energiją ir tausojant aplinką</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/komfortas-taupant-energija-ir-tausojant-aplinka/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/aplinka/">#Aplinka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/reklama/">#reklama</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/silumos-siurbliai/">#šilumos siurbliai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/butams-ar-viesbuciams-gamykloje-visiskai-irengti-vonios-kambariai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/IMG_4722-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/butams-ar-viesbuciams-gamykloje-visiskai-irengti-vonios-kambariai/" class="article-title">Butams ar viešbučiams – gamykloje visiškai įrengti vonios kambariai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/butams-ar-viesbuciams-gamykloje-visiskai-irengti-vonios-kambariai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(2)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/irengimas/">#įrengimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/vonia/">#Vonia</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/vonios-kambarys/">#Vonios kambarys</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/ka-daryti-kai-unitazas-taskosi/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/11/TECE-007-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/ka-daryti-kai-unitazas-taskosi/" class="article-title">Ką daryti, kai unitazas taškosi</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/ka-daryti-kai-unitazas-taskosi/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namu-prieziura/">#namų priežiūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/tualetas/">#tualetas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/wc/">#WC</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/namo-konstrukcijos-pasirinkima-lemia-daug-dalyku/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/11/BLA_4547-631x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/namo-konstrukcijos-pasirinkima-lemia-daug-dalyku/" class="article-title">Namo konstrukcijos pasirinkimą lemia daug dalykų</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/namo-konstrukcijos-pasirinkima-lemia-daug-dalyku/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/statyba/">Statyba</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/konstrukcija/">#konstrukcija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/statyba/">#statyba</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/paroc-naujove-internetu-transliuojami-vebinarai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/10/paroc-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/paroc-naujove-internetu-transliuojami-vebinarai/" class="article-title">„Paroc“ naujovė – internetu transliuojami vebinarai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/paroc-naujove-internetu-transliuojami-vebinarai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/statyba/">Statyba</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/naujienos/">#Naujienos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/statybos/">#Statybos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/vebinaras/">#vebinaras</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/nesudetingam-statiniui-leidimo-irgi-gali-prireikti/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/10/06_Mia-632x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/nesudetingam-statiniui-leidimo-irgi-gali-prireikti/" class="article-title">Nesudėtingam statiniui leidimo irgi gali prireikti</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/nesudetingam-statiniui-leidimo-irgi-gali-prireikti/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/statyba/">Statyba</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/statybos/">#Statybos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/terasa/">#Terasa</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/zidinio-ugnies-magija/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/10/F-368-Adv-HT-int-1-600x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/zidinio-ugnies-magija/" class="article-title">Židinio ugnies magija</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/zidinio-ugnies-magija/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/siluma/">#Šiluma</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/zindinys/">#žindinys</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/statyk/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/statyk/siltuose-namuose-siltas-interjeras/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/statyk/siltuose-namuose-siltas-interjeras/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		        				<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://prenumeratoriai.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2018/06/Prenumeratoriai_300x600.gif"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.tece.lt/lt/index.html" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/10/Tece-baneris.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.paroc.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/02/Paroc_Ismintinga_330-186.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.mitto.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/02/mitto-baneris-330x236.jpg"/>
						</a>
					</div>
				</div>
				
        <div class="g g-67"><div class="g-col b-67 a-88"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-67 a-87"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-67"><div class="g-col b-67 a-86"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-67 a-25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-67"><div class="g-col b-67 a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-67 a-89"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='334 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='369 įrašai' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-3' title='390 įrašų' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-4' title='390 įrašų' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-5' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-6' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='617 įrašų' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;328 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='22&nbsp;866 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>