<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Alternatyva šiuolaikiškai katilinei &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alternatyva šiuolaikiškai katilinei &mdash; naujienos.lt" />
<meta property="og:description" content="Prognozuojama, kad netrukus ateisianti žiema bus šaltesnė nei praėjusioji. Tinkamai pasiruošti jai dar nevėlu. Tinkamai pasiruošti reiškia pasirūpinti priemonėmis, kad..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/zurnalas.statyk/?fref=ts" />
<meta property="article:tag" content="katilinė" />
<meta property="article:tag" content="krosnelė" />
<meta property="article:tag" content="židinys" />
<meta property="article:section" content="Būstas" />
<meta property="article:published_time" content="2019-10-15T14:18:36+03:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/10/F-373-Advance-int-9.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="864" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prognozuojama, kad netrukus ateisianti žiema bus šaltesnė nei praėjusioji. Tinkamai pasiruošti jai dar nevėlu. Tinkamai pasiruošti reiškia pasirūpinti priemonėmis, kad..." />
<meta name="twitter:title" content="Alternatyva šiuolaikiškai katilinei &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/10/F-373-Advance-int-9.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Alternatyva šiuolaikiškai katilinei“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=205948' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fstatyk%2Falternatyva-siuolaikiskai-katilinei%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fstatyk%2Falternatyva-siuolaikiskai-katilinei%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=69F3A5B19F436D65C2F2E59784440FA6');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=cce2ec4898&wpp_id=205948';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css" id="wp-custom-css">
			/*
Čia galite pridėti savo CSS kodą.

Spustelėkite pagalbos piktogramą ir sužinokite daugiau.
*/
block__inner:has(a[href=*"prenumerator"]){display:none!important}		</style>
	
</head>

<body class="post-template-default single single-post postid-205948 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'ApTqjyMSP2kiTt1sdJi3eeUVj51RlkN5ycE7NY7PqTr.i7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#a0c8b4">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/statyk/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2017/01/statyk-web-baltas.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/statyk/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/statyk-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/zurnalas.statyk/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-301"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/"><span>Būstas</span></a></li><li class="menu--green menu--category-302"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/statybines-technologijos/"><span>Statybinės technologijos</span></a></li><li class="menu--green menu--category-303"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/inzinerija-ir-technika/"><span>Inžinerija ir technika</span></a></li><li class="menu--green menu--category-304"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/apdaila/"><span>Apdaila</span></a></li><li class="menu--green menu--category-305"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/specialisto-patarimai/"><span>Specialisto patarimai</span></a></li><li class="menu--green menu--category-306"><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/kiemas/"><span>Kiemas</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/alfa/" title="Autorius: alfa"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/ovidijus/" title="Autorius: Ovidijus Lukošius"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/10/F-373-Advance-int-9.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/">Alternatyva šiuolaikiškai katilinei</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Alternatyva šiuolaikiškai katilinei</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Alternatyva šiuolaikiškai katilinei</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                                                                        <li>2019.10.15 14:18</li>
                                                                            <div class="pull-right">
                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon" title="Užsakyta">
                            </div>
                                            </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-104"><div class="g-single a-54"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Prognozuojama, kad netrukus ateisianti žiema bus šaltesnė nei praėjusioji. Tinkamai pasiruošti jai dar nevėlu. Tinkamai pasiruošti reiškia pasirūpinti priemonėmis, kad namuose nebūtų šalta ir kad sąskaitos už šildymą nebūtų žvėriškos. Be to, yra dar viena svarbi detalė – numatyti alternatyvų šildymą sutrikus elektros energijos, be kurios negali veikti šiuolaikiškos šildymo sistemos, tiekimui, o taip žiemą tikrai nutinka.</h2>
<h2>Verta vadovautis skandinavų išmone</h2>
<p>Šiuolaikiškus energiškai efektyvius namus dažniausiai šildo šilumos siurbliai. Tai – iš tiesų geras, ekonomiškas ir patikimas sprendimas. Anot šildymo įrangos eksperto, bendrovės „Tolvita“ vadovo Vytauto Misiūno, šilumos siurbliai veikia, kol yra tiekiama elektros energija.</p>
<p>„Šilumos siurbliai – tikrai patogus ir šiuolaikiškas šildymosi būdas. Bet už patogumą kartais reikia „sumokėti“ patiriant tam tikrų nepatogumų, o tai gali nutikti šaltą žiemos dieną nutrūkus elektros energijos tiekimui ar sugedus įrenginiui: atšąla namai, liekama be karšto vandens. Apie alternatyvius šildymo šaltinius, tokius kaip židinys ar krosnelė, susimąstoma būtent tokiais atvejais. O juk tokias situacijas galima numatyti iš anksto“, – sakė V. Misiūnas.</p>
<p>Anot jo, įsirengus židinį ar krosnelę namo šildymas tampa nepriklausomas nuo elektros energijos tiekimo. Jam nutrūkus, name esantys žmonės nepajus diskomforto. Žinoma, galimos ir kitos alternatyvos – elektros generatoriai ar saulės sistemos, tačiau ir ši technika kartais gali nesuveikti.</p>
<p>O būna ir taip, kad sugenda vos 20 eurų kainuojantis daviklis, relė ar panašios detalės, bet dėl to nustoja veikti visa namo šildymo sistema.</p>
<p>Svarstantiems, ar verta įsirengti namuose šildymo krosnelę, derėtų pažvelgti į gerąją skandinavų praktiką. Antai Norvegijoje statantis namą yra privalu įrengti alternatyvų šildymo šaltinį, kuris būtų nepriklausomas nuo elektros energijos tiekimo: krosnelę arba židinį. Kitaip nebus galima atiduoti namo naudoti.</p>
<h2>Gali užtekti vien židinio</h2>
<p>Jeigu statomas palyginti nedidelio ploto energiškai efektyvus namas, jo šildymui tikrai gali užtekti vien židinio. Pavyzdžiui, A ar A+ energinio naudingumo klasės namuose vienam kvadratiniam metrui sušildyti vidutiniškai reikia apie 65 vatų šilumos energijos. Tad maždaug 100 kv. metrų ploto namui sušildyti reikėtų apie 6,5 kilovato energijos. Naujoviškuose židiniuose sukūrenus kilogramą malkų sukuriama apie 3,5 kilovato energijos. Viena malkų įkrova židinyje dega apie keturias valandas. Todėl skaičiavimai rodo, kad židinio išskiriamos šilumos tikrai užtenka.</p>
<p>Žinoma, nusprendus namą šildytis vien tik židiniu ar krosnele, reikia išspręsti keletą klausimų. Pirmiausia, kaip efektyviai paskirstyti šilumą visose patalpose. Tam reikalingi ortakiai, kuriais šiluma nukreipiama į reikiamas patalpas. Montuojant židinį prie jo prijungti ortakius nesudėtinga, tačiau pasirinkus krosnelę ortakių sistemos prie jos neprijungsi.</p>
<p>Krosnelė šilumą spinduliuoja konvekciniu būdu, šiluma sklinda nuo jos tiesiogiai. Jeigu patalpa bendra, tokio šildymo gali užtekti. Tačiau jeigu yra daugiau atskirų kambarių, šilumai gali būti sunku į juos patekti.</p>
<p>Kitas nepatogumas – židinį ar krosnelę reikia nuolat kurstyti, valyti pelenus. Nenorintys to daryti renkasi kitus šilumos šaltinius: dujinius katilus ar šilumos siurblius. Tačiau šildymo įrangos specialistas V. Misiūnas mano, jog ir tokiais atvejais verta pamąstyti apie židinį ar krosnelę. Kūrenant šiuos šilumos šaltinius galima ženkliai sumažinti išlaidas dujoms ar elektros energijai.</p>
<p>„Yra žmonių, kurie iš pradžių namus šildo tik šilumos siurbliais ar dujiniais katilais. Tačiau po kurio laiko jiems visgi kyla noras interjerą pagyvinti – įsirengti židinį ar krosnelę. Ir jie tikrai neprašauna pro šalį. Todėl projektuojantiems ir susiruošusiems statytis naujus namus noriu patarti neatsisakyti dūmtraukių. Be to, ekonominė nauda irgi ne paskutinėje vietoje. Turint kokybišką krosnelę šildymo sezonui malkoms užteks išleisti pusantro šimto eurų“, – patarė V. Misiūnas.</p>
<h2>Efektyviau veikia rekuperatorius</h2>
<p>Įrengus židinį, tolygus šilumos paskirstymas patalpoje įmanomas ne tik per ortakius. Šį darbą gali atlikti ir rekuperatorius, priklausomai nuo jo tipo. Plokšteliniai rekuperatoriai šiuo atveju neveiksmingi, tačiau rotoriniai rekuperatoriai, kai židinys veikia be ortakių sistemos, tikrai padeda pasklisti šilumai visose namo patalpose.<br />
Rekuperatorių sistemos veikia iš lauko paimdamos šviežią orą, jį pašildydamos ir pateikdamos į patalpą, o iš patalpos panaudotas oras ištraukiamas į lauką. Rekuperatorius iš patalpos orą ištraukia per lubose įrengtus ortakius. Kūrenantis židiniui temperatūra palubėje keliais laipsniais būna aukštesnė, todėl labiau įšilęs oras geriau sušildys ir rekuperatoriaus sistemą. Dėl to automatiškai nebeįsijungs elektrinis tenas, bus sutaupoma nemažai elektros energijos.</p>
<h2>Kaip užtikrinti sandarumą?</h2>
<p>Rudenį atvėsus orams ar pavasarį dar visiškai nesušilus namuose norisi jaukumo, tačiau nuolat kūrenti dujinį katilą ar laikyti įjungtą šilumos siurblį tikrai neekonomiška. Tokiais atvejais irgi labai praverčia židinys ar krosnelė, suteikianti jaukumą, sušildanti namus, pašalinanti susikaupusią drėgmę.</p>
<p>Namų projektuotojai dažnai su tuo nesutinka, įtikindami būsimus naujakurius neįsirengti kaminų, neva taip nebus užtikrintas sandarumas ir nebus pasiekta reikiama A+ energinio naudingumo klasė.</p>
<p>„Užtikrinti namo sandarumą įrengiant dūmtraukius tikrai galima. Bet projektuotojai paprasčiausiai nesivargina. Arba palieka dūmtraukius įrengti rangovams. Tuomet iš tiesų kyla grėsmė, kad ne viskas bus tinkamai sumontuota ir nukentės sandarumas“, – sakė V. Misiūnas.</p>
<p>Jis pastebėjo dar vieną tendenciją: namai suprojektuojami be dūmtraukių, išmatuojamas jų sandarumas, ir kai gaunamas sertifikatas, tuomet įrengiamas kaminas. Anot eksperto, toks sprendimas gali kainuoti kur kas daugiau, nei tinkamai suprojektuoti kaminą ir jį įrengti pagal numatytą projektą.</p>
<p>„Juk reikia ardyti konstrukcijas, ieškoti, kur yra gegnės, sijos. Čia yra daugiau rizikos palikti nesandarumą, palikti vadinamuosius šilumos tiltelius“, – teigė V. Misiūnas.</p>
<p>Šiuolaikinės dūmtraukių sistemos neleidžia nukentėti namo sandarumui. Kūrendamiesi židiniai ar krosnelės sunaudoja nemažą kiekį oro. Todėl viena iš privalomų sąlygų – parūpinti ugniakurui reikiamą kiekį oro. Bet tam nebūtina atidaryti lango, patiriant šilumos nuostolių. Šiuolaikiniai dvisieniai dūmtraukiai reikiamą oro kiekį į ugniakurą patiekia tiesiai iš lauko. Tokie sprendimai tinkami ir energiškai efektyviems bei pasyviesiems namams.<br />
Aprūpinti šviežiu oru patalpas gali ir rekuperatoriai, jeigu įrengtas įprastas dūmtraukis, ne dvisienis.</p>
<p>Specialisto vertinimu, rekuperatoriai spėtų patalpas aprūpinti reikiamu kiekiu šviežio oro, tačiau geresnis sprendimas – jį į pakurą gauti tiesiogiai iš lauko per dvisienį dūmtraukį.</p>
<h2>Židinys ar krosnelė?</h2>
<p>Įsirengti židinį ar krosnelę – kiekvieno naujakurio apsisprendimo reikalas. Tiems, kurie neapsisprendžia, gali padėti keli svarbūs pastebėjimai. Židiniui įsirengti reikia kur kas didesnių investicijų, kurios siekia nuo 2 tūkst. iki 4 tūkst. eurų ir daugiau. Tokia yra standartinių židinių be jokių įmantrybių kaina. Papildomai kainuoja apdaila – nusakyti, kiek reikėtų investuoti į tai, labai sudėtinga, viskas priklauso nuo skonio ir piniginės storio.</p>
<p>„Krosnelę įrengti kur kas paprasčiau ir pigiau. Bet įsirengiant židinį galima susikurti individualų dizainą. Žodžiu, tai yra kiekvieno asmeninis pasirinkimas“, – sakė V. Misiūnas.</p>
<p><img class="aligncenter size-full wp-image-205950" src="https://naujienos.alfa.lt/content/uploads/2019/10/FS-620-int-1.jpg" alt="" width="1200" height="840" srcset="https://naujienos.alfa.lt/content/uploads/2019/10/FS-620-int-1.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/10/FS-620-int-1-600x420.jpg 600w, https://naujienos.alfa.lt/content/uploads/2019/10/FS-620-int-1-768x538.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/10/FS-620-int-1-160x112.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/10/FS-620-int-1-400x280.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Perkant židinį ar krosnelę derėtų atkreipti dėmesį į dar du aspektus: iš kokios medžiagos įrenginys pagamintas ir ar skirtas nuolat naudoti. Ilgaamžiškiausi yra ketaus židiniai bei krosnelės, jie dažniausiai ir būna skirti nuolat naudoti. Būna židinių, kurie tinkami naudoti tik periodiškai. Tai reiškia, kad užkūrus reikia leisti sudegti malkoms iki žarijų ir tik tada vėl galima kurstyti. Yra ir periodinio kūrenimo židinių, kuriems būtina leisti atvėsti, tik tada juos vėl galima eksploatuoti.</p>
<p>Anot specialisto, daug svarbiau yra tai, ne kurį įrenginį pasirinkti, bet teisingai jį sumontuoti. Pats netinkamiausias pasirinkimas būna tuomet, kai viena įmonė įrengia dūmtraukį, kita – parduoda židinį ar krosnelę, o dar kiti atlieka montavimo darbus.</p>
<p>„Dažniausiai tokia dėlionė būna nesėkminga, o dėl nesėkmių kaltų nelieka. Vieni rodo į kitus, kratydamiesi atsakomybės. Antai jeigu mes parduodame norvegišką „Jotul“ židinį ar krosnelę, montuoti gali tik gamintojo sertifikuotas montuotojas. Antraip namo šeimininkas negauna ilgalaikės garantijos“, – sakė V. Misiūnas.</p>
<p>Žinoma, renkantis židinį ar krosnelę svarbu įvertinti ir įrenginio patikimumą. Geriausiai jį atspindi gamintojo suteikiama garantija. Lietuvos rinkoje parduodamiems židiniams ir krosnelėms daugiausia suteikiama 5–10 metų garantija. Išskirtinė yra norvegiškų „Jotul“ židinių garantija – 25 metų.</p>
<p>Šildymo įrangos ekspertas tokį skirtumą paaiškino paprastai. Norvegiškų židinių konstrukcija yra surenkama iš atskirų detalių. Jeigu kuri susidėvi, nesudėtinga pakeisti nauja. Pats gamintojas įsipareigoja atsargines detales gaminti 10 metų po to, kai baigiamas gaminti pats židinio modelis.</p>
<p>„Bet kuriam pardavėjui svarbu parduoti produktą. Tačiau pirkėjai turi atskirti, kuris nori įbrukti daiktą, o kuris stengiasi parduoti atsižvelgdamas į kliento poreikius. Esu girdėjęs atvejų, kai žmogui pardavėjas be jokios atsakomybės įsiūlė galingą ir didelių gabaritų židinį vien dėl to, kad klientas pageidavo įrenginio su pakeliamu stiklu. Daugiau nebuvo atsižvelgta į jokias kitas aplinkybes. Židinys buvo sumontuotas energiškai efektyvaus namo 80 kv. metrų ploto patalpoje, tad jį kūrenant galima nuo karščio užtrokšti. Jau nekalbant apie namo sandarumo praradimą“, – stebėjosi V. Misiūnas.</p>
<h2>Kad nebūtų nusivilta</h2>
<p>Dažniausiai padaromos klaidos – netinkamai apskaičiuojamas dūmtraukio diametras, įrengiami prastos kokybės kaminai, pasirenkamas netinkamo galingumo židinys ar krosnelė.</p>
<p>Kad židinys ar krosnelė teiktų malonią šilumą, jų dydis turi atitikti gyvenamąjį plotą ir šildymo poreikius. Jei ugniakuras per didelis, jis bus išnaudojamas neefektyviai, o galiausiai židinio stiklas bei ugniakuro vidus apsitrauks suodžiais. Jei židinys per mažas, jis bus perkraunamas ir jo naudojimo laikas sutrumpės.</p>
<p>Įprastai skaičiuojama, kad šilumos poreikis yra 60–70 vatų kvadratiniam metrui. Tačiau ši vertė gali būti didinama ar mažinama, priklausomai nuo namo termoizoliacijos, langų skaičiaus, patalpų aukščio.</p>
<p>„Labai keistai atrodo, kai žmonės į židinio apdailą investuoja tris kartus daugiau nei į įrenginio technologiją. Būtina pasidomėti, kas yra patikima, kas tarnaus nepriekaištingai ir ilgai“, – sakė įmonės „Tolvita“ vadovas.</p>
<div class="article-gallery"><h3>Galerija</h3><div class="article-gallery-items cf"><a class="fancybox" title="" href="https://naujienos.alfa.lt/content/uploads/2019/10/Scan-80-2-int-3.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/10/Scan-80-2-int-3.jpg)"></a><a class="fancybox" title="" href="https://naujienos.alfa.lt/content/uploads/2019/10/FS-620-int-1.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/10/FS-620-int-1.jpg)"></a><a class="fancybox" title="" href="https://naujienos.alfa.lt/content/uploads/2019/10/F-373-Advance-int-9.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/10/F-373-Advance-int-9.jpg)"></a></div></div>

                    <div style="margin-bottom: 25px;"><div class="g g-105"><div class="g-single a-55"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                                                <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/katiline/">#katilinė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/krosnele/">#krosnelė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/zidinys/">#židinys</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='205948' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                                    
				
                
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-205955">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/panasonic-silumos-siurbliu-pranasuma-rodo-techniniai-duomenys/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/10/EU-8P-AQUAREA-AIO-J-R32-v2_swe_HR_Page_1_Image_0001-e1571138691479-332x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/panasonic-silumos-siurbliu-pranasuma-rodo-techniniai-duomenys/" class="article-title">„Panasonic“ šilumos siurblių pranašumą rodo techniniai duomenys</a>
            <div class="article-meta">
                <ul class="article-nav">
                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/silumos-siurbliai/">#šilumos siurbliai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/silumos-siurblys/">#šilumos siurblys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/panasonic/">#„Panasonic“</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-205948">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/10/F-373-Advance-int-9-583x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/" class="article-title">Alternatyva šiuolaikiškai katilinei</a>
            <div class="article-meta">
                <ul class="article-nav">
                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/katiline/">#katilinė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/krosnele/">#krosnelė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/zidinys/">#židinys</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/silumos-siurblys-siandien-ne-prabanga-o-praktiskumas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/20190424_110155-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/silumos-siurblys-siandien-ne-prabanga-o-praktiskumas/" class="article-title">Šilumos siurblys šiandien – ne prabanga, o praktiškumas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/silumos-siurblys-siandien-ne-prabanga-o-praktiskumas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/inzinerija-ir-technika/">Inžinerija ir technika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/silumos-siurblys/">#šilumos siurblys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/onninen/">#„Onninen“</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/israstas-unitazas-atskiriantis-nuoteku-turini/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/02b_Laufen_save-591x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/israstas-unitazas-atskiriantis-nuoteku-turini/" class="article-title">Išrastas unitazas, atskiriantis nuotekų turinį</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/israstas-unitazas-atskiriantis-nuoteku-turini/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/inzinerija-ir-technika/">Inžinerija ir technika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/buitines-nuotekos/">#buitinės nuotekos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/unitazai/">#unitazai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/irankiai-ar-megejui-verta-rinktis-profesionalams-skirta-gamini/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/kampinis-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/irankiai-ar-megejui-verta-rinktis-profesionalams-skirta-gamini/" class="article-title">Įrankiai: ar mėgėjui verta rinktis profesionalams skirtą gaminį?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/irankiai-ar-megejui-verta-rinktis-profesionalams-skirta-gamini/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/inzinerija-ir-technika/">Inžinerija ir technika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/graztas/">#grąžtas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/irankiai/">#įrankiai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/remontas/">#remontas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/patikimesnis-medzio-pakaitalas/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/terasa-namas-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/patikimesnis-medzio-pakaitalas/" class="article-title">Patikimesnis medžio pakaitalas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/patikimesnis-medzio-pakaitalas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/apdaila/">Apdaila</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/mediena/">#Mediena</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/naturalus-medis/">#natūralus medis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/plastiko-kompozitas/">#plastiko kompozitas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/sviesus-interjeras-tikrai-ne-ligonines-palata/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/01-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/sviesus-interjeras-tikrai-ne-ligonines-palata/" class="article-title">Šviesus interjeras – tikrai ne ligoninės palata</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/sviesus-interjeras-tikrai-ne-ligonines-palata/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/bustas/">Būstas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/ideja/">#idėja</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/interjerasinternetu-lt/">#interjerasinternetu.lt</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/sviesus-interjeras/">#šviesus interjeras</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/cerpes-laikui-nepavaldi-stogo-danga/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/gyvenamasis-namas-rie-je.thumb_.800.480-559x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/cerpes-laikui-nepavaldi-stogo-danga/" class="article-title">Čerpės – laikui nepavaldi stogo danga</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/cerpes-laikui-nepavaldi-stogo-danga/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/apdaila/">Apdaila</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/cerpes/">#Čerpės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/stogas/">#Stogas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/stogo-danga/">#stogo danga</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/elektrinis-sildymas-pretenduoja-tapti-pigiausiu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/LEER-1000-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/elektrinis-sildymas-pretenduoja-tapti-pigiausiu/" class="article-title">Elektrinis šildymas pretenduoja tapti pigiausiu</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/elektrinis-sildymas-pretenduoja-tapti-pigiausiu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/inzinerija-ir-technika/">Inžinerija ir technika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/elektrinis-sildymas/">#elektrinis šildymas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/energinis-efektyvumas/">#energinis efektyvumas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/sildymas/">#šildymas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/silumos-siurbliai-del-pigios-eksploatacijos-nesigincijama/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/silumos-siurblys3-700x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/silumos-siurbliai-del-pigios-eksploatacijos-nesigincijama/" class="article-title">Šilumos siurbliai: dėl pigios eksploatacijos nesiginčijama</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/silumos-siurbliai-del-pigios-eksploatacijos-nesigincijama/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(4)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/inzinerija-ir-technika/">Inžinerija ir technika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/alternatyvus-energijos-saltiniai/">#alternatyvūs energijos šaltiniai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/sildymo-iranga/">#šildymo įranga</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/silumos-siurbliai/">#šilumos siurbliai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/statyk/kaip-isirengti-saules-jegaine-ant-namo-stogo-ekspertas-pateike-7-zingsniu-plana/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/Slaitinis-stogas-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/statyk/kaip-isirengti-saules-jegaine-ant-namo-stogo-ekspertas-pateike-7-zingsniu-plana/" class="article-title">Kaip įsirengti saulės jėgainę ant namo stogo: ekspertas pateikė 7 žingsnių planą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kaip-isirengti-saules-jegaine-ant-namo-stogo-ekspertas-pateike-7-zingsniu-plana/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/kategorija/inzinerija-ir-technika/">Inžinerija ir technika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/aplinka/">#Aplinka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/namo-stogas/">#namo stogas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/statyk/zyma/saules-jegaine/">#Saulės jėgainė</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/statyk/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/statyk/alternatyva-siuolaikiskai-katilinei/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		        				<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.tece.lt/lt/index.html" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/10/Tece-baneris.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.paroc.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/02/Paroc_Ismintinga_330-186.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.mitto.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/02/mitto-baneris-330x236.jpg"/>
						</a>
					</div>
				</div>
				
        <div class="g g-67"><div class="g-col b-67 a-86"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-67 a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-67"><div class="g-col b-67 a-89"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-67 a-25"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-67"><div class="g-col b-67 a-88"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-67 a-106"><a href="https://www.facebook.com/events/1705803482886085/"><img src="https://naujienos.alfa.lt/content/uploads/2019/10/NIA-akademija_300x400.jpg" /></a></div></div><div class="g g-67"><div class="g-col b-67 a-87"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Statyk -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="8700154405"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='362 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='384 įrašai' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='442 įrašai' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-4' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-5' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-6' title='514 įrašų' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='775 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;383 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='24&nbsp;062 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>