<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="verify-paysera" content="404ea19184dff66451ee3db713db5608" />

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Su Naujausiais metais! &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Linkime, kad 2018-aisias būtų su kuo dairytis į žvaigždes ir mėgautis akimirkomis. Branginkime mylimus žmones, daugiau šypsokimės ir siekime užsibrėžtų tikslų."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/sekunde/su-naujausiais-metais/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Su Naujausiais metais! &mdash; naujienos.lt" />
<meta property="og:description" content="Linkime, kad 2018-aisias būtų su kuo dairytis į žvaigždes ir mėgautis akimirkomis. Branginkime mylimus žmones, daugiau šypsokimės ir siekime užsibrėžtų tikslų." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/sekunde/su-naujausiais-metais/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/sekunde.lt/?fref=ts" />
<meta property="article:tag" content="naujieji metai" />
<meta property="article:tag" content="Panevėžys" />
<meta property="article:tag" content="sveikinimas" />
<meta property="article:section" content="Lietuva" />
<meta property="article:published_time" content="2017-12-31T23:59:59+02:00" />
<meta property="article:modified_time" content="2017-12-31T17:02:59+02:00" />
<meta property="og:updated_time" content="2017-12-31T17:02:59+02:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2017/12/seattle-new-years-eve-fireworks.jpg" />
<meta property="og:image:width" content="1601" />
<meta property="og:image:height" content="1149" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Linkime, kad 2018-aisias būtų su kuo dairytis į žvaigždes ir mėgautis akimirkomis. Branginkime mylimus žmones, daugiau šypsokimės ir siekime užsibrėžtų tikslų." />
<meta name="twitter:title" content="Su Naujausiais metais! &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2017/12/seattle-new-years-eve-fireworks.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Su Naujausiais metais!“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/sekunde/su-naujausiais-metais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20171207' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20171207' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20171207' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=150727' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fsekunde%2Fsu-naujausiais-metais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fsekunde%2Fsu-naujausiais-metais%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=AFF061FDDAE1254DFE79A7F1E390787A');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f0b8b3491a&wpp_id=150727';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>

<body class="post-template-default single single-post postid-150727 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nFtAS4vkcwgwvpY4JoFDusUG7_aBHALKU71Lu5SlsVL.Y7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#0071ce">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/sekunde/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2016/10/sekunde-logo.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                    <li><a class="adv-button" href="https://naujienos.alfa.lt/skelbimai/">Skelbimai</a></li>
                                                                                                    <li><a href="http://prenumeratoriai.lt/produkto-kategorija/laikrasciai/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/apie-sekunde/sekunde-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/sekunde.lt/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-312"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/"><span>Aktualijos</span></a></li><li class="menu--green menu--category-127"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/seseliai/"><span>Šešėliai</span></a></li><li class="menu--green menu--category-128"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/sveikata/"><span>Sveikata</span></a></li><li class="menu--purple menu--category-120"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/kultura/"><span>Kultūra</span></a></li><li class="menu--yellow menu--category-123"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/sportas/"><span>Sportas</span></a></li><li class="menu--green menu--category-124"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/verslas/"><span>Verslas</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/seattle-new-years-eve-fireworks.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/sekunde/su-naujausiais-metais/">Su Naujausiais metais!</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">Su Naujaisiais Metais!</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Su Naujausiais metais!</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Su Naujausiais metais!</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/autoriai/sekunde/">Sekundė</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li>2017.12.31 23:59</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-87"><div class="g-single a-37"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Keliaudami per Žemės rutulį, Naujieji pasiekė ir mūsų kraštą. Nors nenumaldoma laiko tėkmė ragina galvoti apie ateitį, bet būties laikrodis visada rodo vienintelį laiką „dabar“.</h2>
<p>Linkime, kad 2018-aisias būtų su kuo dairytis į žvaigždes ir mėgautis akimirkomis. Branginkime mylimus žmones, daugiau šypsokimės ir siekime užsibrėžtų tikslų.</p>
<p>Įdomių ir sėkmingų 2018-ųjų, brangūs skaitytojai!</p>
<p><em>Redakcija</em></p>

                    <div style="margin-bottom: 25px;"><div class="g g-88"><div class="g-single a-38"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/autoriai/sekunde/">Sekundė</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/naujieji-metai/">#naujieji metai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/sveikinimas/">#sveikinimas</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/sekunde/su-naujausiais-metais/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/sekunde/su-naujausiais-metais/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/sekunde/su-naujausiais-metais/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='150727' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><div class="g g-20"><div class="g-single a-17"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/" class="section-title title--green section--category-312"><span>Aktualijos</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-150951">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/150951/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/09/seima-71112990-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/150951/" class="article-title">Lietuviai kone mažiausiai ES patenkinti savo asmeniniu gyvenimu</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/apklausa/">#apklausa</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/seima/">#Šeima</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-150800">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/2017-ieji-geresnes-buties-viltis-ir-gyvenimiskos-pamokos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/Laisves-a-miestas-ziema-10-1-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/2017-ieji-geresnes-buties-viltis-ir-gyvenimiskos-pamokos/" class="article-title">2017-ieji – geresnės būties viltis ir gyvenimiškos pamokos</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/metu-apzvalga/">#metų apžvalga</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/150942/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/lidl-atidarymas-73568694-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/150942/" class="article-title">Sviesto neįperkantiems žmonėms ekspertai siūlo, kaip pataupyti</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/150942/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kainos-ekspertai/">#kainos ekspertai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/2018-ieji-savo-sekme-teks-prisijaukinti/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/labrador-rezviatsia-beg-para-shchenki-belye-zolotistyi-retri-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/2018-ieji-savo-sekme-teks-prisijaukinti/" class="article-title">2018-ieji: savo sėkmę teks prisijaukinti</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/2018-ieji-savo-sekme-teks-prisijaukinti/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/geltonojo-suns-metai/">#Geltonojo šuns metai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/miralda-kurzinaite/">#Miralda Kuržinaitė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/150927/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/vaistai-73531998-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/150927/" class="article-title">Keičiasi receptinių nekompensuojamų vaistų kainos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/150927/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kainos/">#kainos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/vaistai/">#Vaistai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/150924/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/alkoholiniai-gerimai-prekybos-centre-72156800-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/150924/" class="article-title">Nuo sausio – dar griežtesni ribojimai alkoholio rinkai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/150924/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/alkoholis/">#alkoholis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/ribojimai/">#ribojimai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/seseli-augina-akcizai/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/parduotuve_alkoholis_BNS-nuotr.-651x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/seseli-augina-akcizai/" class="article-title">Šešėlį augina akcizai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/seseli-augina-akcizai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/akcizai/">#akcizai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/alkoholis/">#alkoholis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/paskutine-metu-diena-ir-per-naujuosius-lietuva-atsidurs-tarp-ciklonu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/ziema_lietus_ARCHYVO-nuotr.-625x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/paskutine-metu-diena-ir-per-naujuosius-lietuva-atsidurs-tarp-ciklonu/" class="article-title">Per Naujuosius iš dangaus kris ne tik fejerverkai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/paskutine-metu-diena-ir-per-naujuosius-lietuva-atsidurs-tarp-ciklonu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/naujieji-metai/">#naujieji metai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/orai/">#orai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/geltonasis-suo-atnesa-draugiskus-metus/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/suo-Bistrampolis-14-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/geltonasis-suo-atnesa-draugiskus-metus/" class="article-title">Geltonasis Šuo atneša draugiškus metus</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/geltonasis-suo-atnesa-draugiskus-metus/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/geltonojo-suns-metai/">#Geltonojo šuns metai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/suo/">#šuo</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/kalediniame-vakare-padekota-uz-suvienytas-jegas-del-panevezio/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/vakariene-meras-03-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/kalediniame-vakare-padekota-uz-suvienytas-jegas-del-panevezio/" class="article-title">Kalėdiniame vakare padėkota už suvienytas jėgas dėl Panevėžio</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kalediniame-vakare-padekota-uz-suvienytas-jegas-del-panevezio/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/rytis-rackauskas/">#Rytis Račkauskas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/vakaras/">#vakaras</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/pasaulio-mokslininku-kalveje-gabus-panevezietis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/25993077_1521359687939884_1160751512_o-e1514544157819-543x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/pasaulio-mokslininku-kalveje-gabus-panevezietis/" class="article-title">Pasaulio mokslininkų kalvėje – gabus panevėžietis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/pasaulio-mokslininku-kalveje-gabus-panevezietis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/dominykas-ruibys/">#Dominykas Ruibys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/jaunimo-palepe/">#Jaunimo palėpė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kembridzo-universitetas/">#Kembridžo universitetas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-150727">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/su-naujausiais-metais/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/seattle-new-years-eve-fireworks-585x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/su-naujausiais-metais/" class="article-title">Su Naujausiais metais!</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/naujieji-metai/">#naujieji metai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/sveikinimas/">#sveikinimas</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-150948">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/panevezieciai-dalyvavo-tradiciniame-begime/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/begimas-01-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/panevezieciai-dalyvavo-tradiciniame-begime/" class="article-title">Panevėžiečiai senuosius palydėjo bėgte, ant dviračių ir riedučių</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/sportas/">Sportas</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/begimas/">#bėgimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/sportas/">#sportas</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/vertingos-dangaus-pamokos/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/ziema-malunas-672x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/vertingos-dangaus-pamokos/" class="article-title">Vertingos dangaus pamokos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/vertingos-dangaus-pamokos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/kultura/">Kultūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/aukstaitijos-senvage/">#Aukštaitijos Senvagė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/dangus/">#dangus</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/menulis/">#Mėnulis</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/150951/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/09/seima-71112990-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/150951/" class="article-title">Lietuviai kone mažiausiai ES patenkinti savo asmeniniu gyvenimu</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/150951/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/apklausa/">#apklausa</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/seima/">#Šeima</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/2017-ieji-geresnes-buties-viltis-ir-gyvenimiskos-pamokos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/Laisves-a-miestas-ziema-10-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/2017-ieji-geresnes-buties-viltis-ir-gyvenimiskos-pamokos/" class="article-title">2017-ieji – geresnės būties viltis ir gyvenimiškos pamokos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/2017-ieji-geresnes-buties-viltis-ir-gyvenimiskos-pamokos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/metu-apzvalga/">#metų apžvalga</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/150942/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/lidl-atidarymas-73568694-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/150942/" class="article-title">Sviesto neįperkantiems žmonėms ekspertai siūlo, kaip pataupyti</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/150942/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kainos-ekspertai/">#kainos ekspertai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/trys-girti-jaunuoliai-padege-sodyba/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/Gaisras-prie-Naujamiescio-zuvo-gaisrininkas-01-e1513932549823-567x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/trys-girti-jaunuoliai-padege-sodyba/" class="article-title">Trys girti jaunuoliai padegė sodybą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/trys-girti-jaunuoliai-padege-sodyba/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/seseliai/">Šešėliai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/gaisras/">#gaisras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/padegimas/">#padegimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/150934/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/03/pinigai-70562966-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/150934/" class="article-title">Prieš šventes sujudo sukčiai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/150934/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/seseliai/">Šešėliai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/sukciai/">#sukčiai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/traktorius/">#traktorius</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/pesciuju-perejoje-partrenktas-girtas-dviratininkas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2016/11/kameros-01-greitoji-pagalba-priimamasis-priemimo-skyrius-ligonine-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/pesciuju-perejoje-partrenktas-girtas-dviratininkas/" class="article-title">Pėsčiųjų perėjoje sužalotas girtas dviratininkas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/pesciuju-perejoje-partrenktas-girtas-dviratininkas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/seseliai/">Šešėliai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/dviratininkas/">#dviratininkas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/eismo-ivykis/">#eismo įvykis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/2018-ieji-savo-sekme-teks-prisijaukinti/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/labrador-rezviatsia-beg-para-shchenki-belye-zolotistyi-retri-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/2018-ieji-savo-sekme-teks-prisijaukinti/" class="article-title">2018-ieji: savo sėkmę teks prisijaukinti</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/2018-ieji-savo-sekme-teks-prisijaukinti/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/geltonojo-suns-metai/">#Geltonojo šuns metai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/miralda-kurzinaite/">#Miralda Kuržinaitė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/150927/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/12/vaistai-73531998-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/150927/" class="article-title">Keičiasi receptinių nekompensuojamų vaistų kainos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/150927/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kainos/">#kainos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/vaistai/">#Vaistai</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/sekunde/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/sekunde/su-naujausiais-metais/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/sekunde/su-naujausiais-metais/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		
        
            <div class="block block--hashtags skel-block">
                <div class="block__head">
                    <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
                    <span>Skelbimai</span>
                </div>
                <div class="block__body">
                    <a class="adv-button" href="https://naujienos.alfa.lt/skelbimai/">Žiūrėti skelbimus (12)</a>
                    <a class="adv-button" href="https://naujienos.alfa.lt/skelbimai/sukurti/">Įkelti skelbimą</a>
                </div>
            </div>
		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <div><div class="g g-192"><div class="g-col b-192 a-126"><a onClick="ga('send','event','banner','click','Prenumerata 2018',1,{'nonInteraction':1});" href="http://prenumeratoriai.lt/"><img onload="ga('send','event','banner','impression','Prenumerata 2018',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2017/12/Alfa_prenumerata_300x250.gif" /></a></div></div></div></div>

		        				<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://autodraivas.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/12/Autodraivas-12-07.gif"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://ratalis.lt" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/11/Ratalis-baneris.gif"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://pakruojo-dvaras.lt/gurmani%C5%A1ki-grill-savaitgaliai" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/11/baner_300x250px.gif"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.paskolinsim.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/03/Paskolinsim.lt_.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://www.naujienos.lt/leidinys/sekunde/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/05/Planas_Be_Ribu-01-01-01-1.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.prenumeratoriai.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/10/Baneris_SEKUNDE_musu_vis_daugiau-01-01-01-01-01-01-01.png"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.srtfondas.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/01/Projektu_remimas001.jpg"/>
						</a>
					</div>
				</div>
				
        <div class="g g-26"><div class="g-col b-26 a-60"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-26 a-18"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-26"><div class="g-col b-26 a-59"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-26 a-124"><a onClick="ga('send','event','banner','click','Paciolis1',1,{'nonInteraction':1});" href="http://naujasisdk.lt/darbo_priemone/"><img onload="ga('send','event','banner','impression','Paciolis1',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2017/12/Paciolis2_DKDP_300x250.gif" /></a></div></div><div class="g g-26"><div class="g-col b-26 a-61"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-26 a-58"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/keliones/' class='tag-link-1207 tag-link-position-1' title='33 įrašai' style='font-size: 12pt;'>Kelionės</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/jaunimo-kurybos-erdve/' class='tag-link-3061 tag-link-position-2' title='47 įrašai' style='font-size: 12pt;'>Jaunimo kūrybos erdvė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/jaunimo-palepe/' class='tag-link-1267 tag-link-position-3' title='54 įrašai' style='font-size: 12pt;'>Jaunimo palėpė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezio-rajonas/' class='tag-link-324 tag-link-position-4' title='121 įrašas' style='font-size: 12pt;'>Panevėžio rajonas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/issukis-lietuvai/' class='tag-link-859 tag-link-position-5' title='249 įrašai' style='font-size: 12pt;'>Iššūkis Lietuvai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-6' title='340 įrašų' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-7' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;197 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-9' title='20&nbsp;092 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2018 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20171207'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20171207'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20171207'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20171207'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20171207'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20171207'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>