<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Lietuvoje ilgisi saulės ir Kaukazo kalnų &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lietuvoje ilgisi saulės ir Kaukazo kalnų &mdash; naujienos.lt" />
<meta property="og:description" content="Paskui žmoną į Panevėžį atsekęs profesionalus tatuiruočių meistras Davitas Gabunia ant savo išrinktosios kūno rašalu išpiešė Lietuvos vėliavą. Kažkada šalia..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/sekunde.lt/?fref=ts" />
<meta property="article:tag" content="Dattoo Tattoo" />
<meta property="article:tag" content="Davit Gabunai" />
<meta property="article:tag" content="gyvenmo būdas" />
<meta property="article:tag" content="Sakartvelas" />
<meta property="article:tag" content="tatuiruočių meistras" />
<meta property="article:section" content="Laisvalaikis" />
<meta property="article:published_time" content="2019-03-11T07:38:52+02:00" />
<meta property="article:modified_time" content="2019-03-11T07:40:09+02:00" />
<meta property="og:updated_time" content="2019-03-11T07:40:09+02:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/03/david-gabune-12-pagrindine-e1552282432397.jpg" />
<meta property="og:image:width" content="1184" />
<meta property="og:image:height" content="789" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paskui žmoną į Panevėžį atsekęs profesionalus tatuiruočių meistras Davitas Gabunia ant savo išrinktosios kūno rašalu išpiešė Lietuvos vėliavą. Kažkada šalia..." />
<meta name="twitter:title" content="Lietuvoje ilgisi saulės ir Kaukazo kalnų &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/03/david-gabune-12-pagrindine-e1552282432397.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Lietuvoje ilgisi saulės ir Kaukazo kalnų“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=193309' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fsekunde%2Flietuvoje-ilgisi-saules-ir-kaukazo-kalnu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fsekunde%2Flietuvoje-ilgisi-saules-ir-kaukazo-kalnu%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=36E291916EB68CC4EEC186E42F3793BA');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=45f37d6e4c&wpp_id=193309';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>

<body class="post-template-default single single-post postid-193309 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nFtAS4vkcwgwvpY4JoFDusUG7_aBHALKU71Lu5SlsVL.Y7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#0071ce">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/sekunde/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2016/10/sekunde-logo.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                    <li><a class="adv-button" href="https://naujienos.alfa.lt/skelbimai/">Skelbimai</a></li>
                                                                                                    <li><a href="http://prenumeratoriai.lt/produkto-kategorija/laikrasciai/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/apie-sekunde/sekunde-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/sekunde.lt/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-312"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/"><span>Aktualijos</span></a></li><li class="menu--green menu--category-127"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/seseliai/"><span>Šešėliai</span></a></li><li class="menu--green menu--category-128"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/sveikata/"><span>Sveikata</span></a></li><li class="menu--purple menu--category-120"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/kultura/"><span>Kultūra</span></a></li><li class="menu--yellow menu--category-123"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/sportas/"><span>Sportas</span></a></li><li class="menu--green menu--category-124"><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/verslas/"><span>Verslas</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/reklama/">reklama</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/reklama/" title="Autorius: reklama"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/david-gabune-12-pagrindine-1980x1320.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/">Lietuvoje ilgisi saulės ir Kaukazo kalnų</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Lietuvoje ilgisi saulės ir Kaukazo kalnų</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Lietuvoje ilgisi saulės ir Kaukazo kalnų</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/autoriai/ingrida-nagrockiene/">Ingrida NAGROCKIENĖ</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li>2019.03.11 07:38</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-87"><div class="g-single a-37"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Paskui žmoną į Panevėžį atsekęs profesionalus tatuiruočių meistras Davitas Gabunia ant savo išrinktosios kūno rašalu išpiešė Lietuvos vėliavą. Kažkada šalia jos atsiras ir Sakartvelo simbolis – būtent šios dvi valstybės draugėn suvedė nuostabią porą ir išplėtė jų svajonių ribas.</h2>
<p>&nbsp;</p>
<p>Į pokalbį apie emigraciją, netikėtą meilę ir kūrybą pakviestas 38-erių menininkas D. Gabunia nuo pat pirmų susitikimo minučių atrodė itin santūrus ir ramus. Jis prisipažįsta, kad pastaraisiais metais pasikeičia vos tik išgirsta skambų kaip aidas Kaukazo kalnuose gimtojo Sakartvelo vardą.</p>
<p>Antrus metus Lietuvoje gyvenantis ir čia žmoną radęs Davitas pastebėjo: lietuviai vis dar sunkiai atpranta nuo senojo, Rusijos įtaka kvepiančio Gruzijos pavadinimo. Pats kartvelas didžiuojasi savo pase po santuokos jau metus nešiojantis ryškų įrašą „Lietuva“.</p>
<p>Dar prieš metus mūsų šalis oficialiai patvirtino naują Gruzijos vardą Sakartvelas. O tokio draugiško gesto įkvėptas Davitas lietuviams atsidėkojo tuo pačiu.</p>
<p>„Lietuvoje dar labai retai kas pasako Sakartvelas – šį pavadinimą gal kiek daugiau žino jaunimas. Pats tikrąjį savo šalies vardą čia tesu girdėjęs tik kartą. Daugeliui mes vis dar Gruzija, nors jos vardas net ir angliškai skamba visai kitaip“, – sako tikras kartvelas Davitas iš Kutaisio – vieno seniausių pasaulio miestų.</p>
<h3>Lemtingas kvietimas į vestuves</h3>
<p>Apie savo gimtinę D. Gabunia gali kalbėti valandų valandas. Prieš dvejus metus ją palikęs suprato esantis tikras patriotas.</p>
<p>„Kutaisis – labai gražus miestas, vienas iš penkių seniausių pasaulyje, mūsų šalyje pagal dydį antras po sostinės Tbilisio. Ten dabar gyvena mano tėvai, sesuo. Ten gimiau, užaugau ir aš. Bet visą laiką svajojau pasiekti kažką daugiau ir išvažiuoti iš savo šalies“, – pasakoja Davitas.</p>
<p>Galvodavęs apie ateitį tvirtai nežinodavęs, kur vieną dieną norėtų atsidurti, kol kelią jam parodė netikėta pažintis su lietuviu.</p>
<div id="attachment_193315" style="width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-193315" src="https://naujienos.alfa.lt/content/uploads/2019/03/david-gabune-6-e1552282526668.jpg" alt="" width="600" height="400" /><p class="wp-caption-text">Dattoo tattoo slapyvardžiu besivadinantis Davitas Panevėžyje pradės puošti drąsų kūno meną mėgstančius lankytojus.</p></div>
<p>Savo gimtajame Kutaisyje Davitas jau keletą metų dirbo tatuiruočių salone, kai kartą čia užsuko tatuiruotės užsimanęs turistas iš Lietuvos. Sakartvele tokios paslaugos, pasak meistro, pigesnės nei Lietuvoje.</p>
<p>Bebendraujant nuo seno draugystę deklaruojančių šalių piliečiams, lietuvis ėmė ir pakvietė savo naują bičiulį paviešėti į kraštą už daugiau nei tūkstančio kilometrų, prie Baltijos jūros. Ši viešnagė dar svarbesnė tapo, kai Davito draugas pasiryžo vesti ir išsiuntė oficialų kvietimą į vestuves naujam pažįstamam.</p>
<p>Taip D. Gabunia bičiulio šventėje surado ne tik gražią šalį viduryje Europos, bet ir sau žmoną. Tamsaus gymio vyras iš pirmo žvilgsnio įsimylėjo jauną merginą iš Panevėžio Gabrielę.</p>
<h3>Panevėžiečiams – Dattoo tattoo</h3>
<p>Nuo tos dienos kartvelas sekė paskui savo meilę ir liko Lietuvoje. Čia D. Gabunia susirado darbą, ėmė savo paslaugas siūlyti tai viename, tai kitame Kauno tatuiruočių salone.</p>
<p>O dabar kartvelas rūpestingai savo darbo vietą įsirengia Gabrielės mieste Panevėžyje. Profesionalų meistrą surado ir į savo gretas pasikvietė „Egoist barber shop“ salonas.</p>
<p>Čia jau nuo kitos savaitės Dattoo tattoo slapyvardiu besivadinantis Davitas žada pradėti puošti drąsų kūno meną mėgstančius lankytojus.</p>
<p>Naujojo meistro kolegos sako, kad Davito tatuiruotės – tikras menas. Ir tai tiesa, nes jų autorius pirmiausia save vadina dailininku, o tatuiruotės jam tik didelis pomėgis.</p>
<p>Šiuo amatu prieš penkerius metus profesionalus dailininkas susidomėjo labai netikėtai.</p>
<p>„Vienu metu, kaip korepetitoriui, egzaminams teko ruošti abiturientus. Kartą ant mokinės odos pamačiau nedidelę tatuiruotę, ši neatrodė labai ypatinga, bet pajutau norą išbandyti piešimą ant kūno“, – prisimena D. Gabunia.</p>
<p>Ir iki tol jis retkarčiais draugų paprašytas pavedžiodavo prašomus piešinius tatuiravimo instrumentais. Nusprendęs imtis to rimčiau, susipirko reikalingą įrangą ir perskaitė viską, ką rado internete apie šio meno medicininę, higieninę puses.</p>
<p>Pasak pašnekovo, baisu imtis tatuiravimo nebuvo – Davitas jau turėjo sukaupęs ganėtinai didelę patirtį dailės srityje.</p>
<h3>Dailė nuo vaikystės</h3>
<p>Potraukį spalvoms D. Gabunia jautė nuo vaikystės, kai būdamas mažas ėmė ant popieriaus vaizduoti savo matomą pasaulį. Vaiko darbai netrukus buvo pastebėti ir sėkmingai garsino mažylio lankomą darželį.</p>
<p>O būdamas paauglys Davitas jau aktyviai priiminėjo užsakymus kaip tikras dailininkas. Į tokį darbą jį įtraukė mokytojas, savo kūryba garsus visame Kutaisyje. Dailininkas itin pasitikėjo talentingu mokiniu.</p>
<div id="attachment_193316" style="width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-193316" src="https://naujienos.alfa.lt/content/uploads/2019/03/david-gabune-10-e1552282594477.jpg" alt="" width="600" height="400" /><p class="wp-caption-text">Lietuva Davitui nuo pirmos dienos pasirodė graži, jauki. Jį itin žavi senovinė miestų architektūra ir istorija, o lietuviai kartvelui atrodo labai draugiški žmonės ir jų liūdesio ar pykčio, kaip buvo įspėtas, nejaučia.</p></div>
<p>Baigęs mokyklą, Davitas įstojo į menų licėjų, kur studijavo grafiką. Vėliau gavo ir tapytojo diplomą universitete.</p>
<p>„Menininkams niekada nebuvo lengva nė vienoje šalyje. Tai sritis, kur pinigų nereikia tikėtis. Gal mano tėvai ir labiau norėjo, kad būčiau tapęs gerai uždirbančiu gydytoju, bet mane vis tiek visada rėmė“, – šypsosi dailininkas iš Sakartvelo ir prisimena, kaip mama jam neleido apleisti talento.</p>
<p>Kai kiti vaikai žaidė, sportavo, jis, pabandęs dvi tris dienas pabėgti nuo piešimo, ant stalo rasdavo mamos paliktą tuščią baltą lapą. Dėl to Davitas nė kiek nesigaili ir teigia turėjęs labai smagią vaikystę. Jam laiko užtekdavo viskam, o pieštukai atvedė į kelią, kuris tapo brangiausias.</p>
<h3>Vilniuje kaip Tbilisyje</h3>
<p>Baigęs tapybos studijas D. Gabunia porą metų mokytojavo. Paskui sugalvojo išvažiuoti į Antaliją, kur aukšto lygio viešbučiuose siūlė piešimo paslaugas.</p>
<p>„Dirbau meno studijoje, kuri viešbučio aplinkoje, paplūdimyje už pinigus piešė poilsiautojus“, – glaustai pasakojo itin realistiška kūryba pasižymintis kartvelas.</p>
<p>Po dvejų metų Davitas grįžo į savo šalį ir vedė pamokas Dailės mokykloje. Taip pat tapė, prisijungė prie savo miesto dailininkų asociacijos, rengė personalines ir bendras kūrybos parodas.</p>
<p>Tokia aktyvi meninė veikla tęsėsi dvylika metų, kol vieną dieną kūrėjas ryžosi emigruoti į Lietuvą.</p>
<p>Ši šalis, Davito teigimu, nuo pirmos dienos jam pasirodė graži, jauki. Jį itin žavi senovinė miestų architektūra ir istorija. Patys lietuviai kartvelui atrodo labai draugiški žmonės ir jų liūdesio ar pykčio, kaip buvo įspėtas, nejaučia.</p>
<p>„Man labai gražus Vilnius. Jis kažkuo artimas gimtajam kraštui – kartais sakau, kad jei kas užrištų akis ir iš Sakartvelo perkeltų į Lietuvos sostinę, pagalvočiau esantis Tbilisyje. Šie miestai kažkuo panašūs savo architektūra“, – atvirauja D. Gabunia.</p>
<h3>Lietuvoje pasiilgsta kalnų</h3>
<p>Visgi, anot menininko, Lietuva labai skiriasi nuo D. Gabunios kaukazietiško krašto. Ir kuo ilgiau Davitas būna čia, vis stipriau ima jaustis Sakartvelo patriotu.</p>
<p>Jam Lietuvoje itin trūksta giminių, artimųjų, buvusių draugų, o labiausiai stinga saulės ir kalnų. Mat Sakartvele nėra vietos, kur jie nesuptų.</p>
<p>„Kai atvažiavau pirmą kartą į Lietuvą, nė nežinojau, kad čia nėra kalnų. Pas mus jie – visur, aš pats užaugau kalnuose. O čia ištisi horizontai be pabaigos – net psichologiškai su tuo susigyventi sunku“, – pripažįsta D. Gabunia.</p>
<p>Todėl jis bent kas keletą mėnesių stengiasi grįžti į gimtinę ir nesupranta posakio, kad Tėvynė ten, kur gera. Pašnekovo nuomone, niekur nėra geriau nei ten, kur viskas žinoma ir pažįstama.</p>
<p>„Lietuvoje viską pradėjau nuo nulio, o ten man viskas aišku ir sava“, – teigia lietuviškai jau truputį kalbantis Davitas.</p>
<div id="attachment_193318" style="width: 610px" class="wp-caption aligncenter"><img class="size-full wp-image-193318" src="https://naujienos.alfa.lt/content/uploads/2019/03/IMG-93f60e30d4a3b5bf5daae27c4a69cc82-V-e1552282630185.jpg" alt="" width="600" height="338" /><p class="wp-caption-text">D. Gabunia bičiulio iš Lietuvos vestuvėse surado ne tik gražią šalį viduryje Europos, bet ir sau žmoną, atvedusią jį į Panevėžį.</p></div>
<p>Jo žmona Gabrielė mielai būtų ėjusi paskui savo vyrą į Sakartvelą. Ši valstybė lietuvę itin sužavėjo savo gamtos grožiu, žmonėmis, kultūra ir net virtuve. D. Gabunia juokiasi, kad jo mylimoji po vestuvių, kurias pora atšventė Sakartvele, ištisas dienas sėdėdavo prie langų ir gėrėdavosi už jų esančiu kalnų peizažu.</p>
<p>Tad senatvę sutuoktiniai visgi planuoja Davito gimtinėje.</p>
<h3>Dovana žmonai</h3>
<p>Bet kol kas jų dabartinė stotelė – Panevėžys, kuriame žada praleisti ne vienerius bendro gyvenimo metus.</p>
<p>Skirtingų tautybių meilės suvesti žmonės įsitikinę, kad būsimos jų atžalos augs apsupti lietuvių ir kartvelų papročių bei tradicijų.</p>
<p>„Nežinom net kokia kalba jie kalbės. Bet jie turės pažinti mūsų kultūras, istoriją. O vėliau tai gal jiems ir patiems padės pasirinkti sau artimesnę gyvenimo vietą“, – planuoja D. Gabunia.</p>
<p>Jiedu su panevėžiete Gabriele pirmąsias santuokos metines švęs dar už poros mėnesių.</p>
<p>Paklaustas, ar jau spėjo mylimajai padovanoti savo kurtą tatuiruotę, Davitas pripažįsta ant jos kūno rašalu nupiešęs Lietuvos vėliavą – Gabrielė didelė savo šalies patriotė.</p>
<p>Tačiau vieną dieną jauna moteris ant savo odos žadą išsitatuiruoti ir Sakartvelo vėliavą, kaip simbolį, sujungusį dvi širdis.</p>
<p>Pats D. Gabunia – tarsi batsiuvys be batų. Tatuiruočių ant savo kūno dar neturi. Paprasčiausiai, anot jo, augantis meistriškumas jam nebeleidžia darytis bet ko. O ir į prastas rankas kartvelas atsiduoti neketina.</p>
<p>Dar neturi šis menininkas nutapęs ir Panevėžio paveikslo. Nors jam labai patinka šis miestas, o ypač Senvagė ir Šv. apaštalų Petro ir Povilo bažnyčia, dailininkas savo mėgstamiausiai veiklai kol kas neranda laiko. Lietuvoje Davitas piešia dažniausiai žmonos prispirtas. Vis dėlto tapyba jo gyvenime užima itin svarbą vietą, tad emigrantas jos neišsižada.</p>
<p><em>„Datto tatto“ rasite Respublikos g. 15 („Egoist barber shop“ salone).</em></p>

                    <div style="margin-bottom: 25px;"><div class="g g-88"><div class="g-single a-38"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/autoriai/ingrida-nagrockiene/">Ingrida NAGROCKIENĖ</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/dattoo-tattoo/">#Dattoo Tattoo</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/davit-gabunai/">#Davit Gabunai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/gyvenmo-budas/">#gyvenmo būdas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/sakartvelas/">#Sakartvelas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/tatuiruociu-meistras/">#tatuiruočių meistras</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='193309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><div class="g g-20"><div class="g-single a-17"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/" class="section-title title--green section--category-312"><span>Aktualijos</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-193348">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/kovo-11-aja-gimtadieni-svencia-beveik-8-tukst-lietuvos-gyventoju/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/03/Kovo-11-osios-minėjimas-Panevėžyje.-M.-BLINSTRUBYTĖS-nuotr.-629x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/kovo-11-aja-gimtadieni-svencia-beveik-8-tukst-lietuvos-gyventoju/" class="article-title">Kovo 11-ąją gimtadienį švenčia beveik 8 tūkst. Lietuvos gyventojų</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/gimimo-diena/">#gimimo diena</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kovo-11-oji/">#kovo 11-oji</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-193323">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/j-miltinio-lietuvybes-paieskos-prancuzijoje/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/10/miltinis-11-juozas-658x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/j-miltinio-lietuvybes-paieskos-prancuzijoje/" class="article-title">J. Miltinio lietuvybės paieškos Prancūzijoje</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/arti_toli/">#Arti_toli</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/juozas-miltinis/">#Juozas Miltinis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/paryzius/">#Paryžius</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/tele2-nuolaidos-telefonams-sutaupykite-net-iki-45-proc/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/Foto_201903-901x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/tele2-nuolaidos-telefonams-sutaupykite-net-iki-45-proc/" class="article-title">„Tele2“ nuolaidos telefonams: sutaupykite net iki 45 proc.</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/tele2-nuolaidos-telefonams-sutaupykite-net-iki-45-proc/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/ismanieji-telefonai/">#Išmanieji telefonai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/nuolaida/">#nuolaida</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/su-kovo-11-aja/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/vasario-16-osios-minejimas-kaune-56c306fd0f456-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/su-kovo-11-aja/" class="article-title">Su Kovo 11-ąja!</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/su-kovo-11-aja/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-nusprende-del-deferendumo-datos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/balsavimas-naujojoje-vilnioje-74634138-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-nusprende-del-deferendumo-datos/" class="article-title">Seimas nusprendė dėl referendumo datos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-nusprende-del-deferendumo-datos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/pilietybe/">#pilietybė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/referendumas/">#referendumas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-tikslins-pilietybes-referendumo-data/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/seimo-posedis-71689704-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-tikslins-pilietybes-referendumo-data/" class="article-title">Seimas tikslins pilietybės referendumo datą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-tikslins-pilietybes-referendumo-data/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/pilietybe/">#pilietybė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/referendumas/">#referendumas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/belaukiant-rinkimu-braizomi-daugumos-konturai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/sale1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/belaukiant-rinkimu-braizomi-daugumos-konturai/" class="article-title">Belaukiant rinkimų braižomi daugumos kontūrai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/belaukiant-rinkimu-braizomi-daugumos-konturai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(50)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/opozicija/">#Opozicija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/rinkmai-2019/">#rinkmai 2019</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/kariai-kviecia-begti-uz-laisve/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/begimas-09-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/kariai-kviecia-begti-uz-laisve/" class="article-title">Kariai kviečia bėgti už laisvę</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kariai-kviecia-begti-uz-laisve/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/begimas/">#bėgimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kariai/">#kariai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kovo-11-oji/">#kovo 11-oji</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/sventes-atspindziai-ir-nacionaliniame-diktante/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/MG_6736-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/sventes-atspindziai-ir-nacionaliniame-diktante/" class="article-title">Šventės atspindžiai – ir nacionaliniame diktante</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/sventes-atspindziai-ir-nacionaliniame-diktante/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/nacionalinis-diktantas/">#nacionalinis diktantas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/aktoryste-padejo-kovoje-su-vidiniais-demonais/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/Orlandas-Butkus-e1552048134499-600x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/aktoryste-padejo-kovoje-su-vidiniais-demonais/" class="article-title">Aktorystė padėjo kovoje su vidiniais demonais</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/aktoryste-padejo-kovoje-su-vidiniais-demonais/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/profilis-jauni/">##Profilis Jauni</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/aktore/">#aktorė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/izabele-visockaite/">#Izabelė Visockaitė</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/kreivi-veidrodziai-parlamentaru-darbotvarkese/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/seimo-posedis-80081959-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/kreivi-veidrodziai-parlamentaru-darbotvarkese/" class="article-title">Kreivi veidrodžiai parlamentarų darbotvarkėse</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kreivi-veidrodziai-parlamentaru-darbotvarkese/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-193348">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/kovo-11-aja-gimtadieni-svencia-beveik-8-tukst-lietuvos-gyventoju/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/03/Kovo-11-osios-minėjimas-Panevėžyje.-M.-BLINSTRUBYTĖS-nuotr.-629x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/kovo-11-aja-gimtadieni-svencia-beveik-8-tukst-lietuvos-gyventoju/" class="article-title">Kovo 11-ąją gimtadienį švenčia beveik 8 tūkst. Lietuvos gyventojų</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/gimimo-diena/">#gimimo diena</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kovo-11-oji/">#kovo 11-oji</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-193323">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/j-miltinio-lietuvybes-paieskos-prancuzijoje/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/10/miltinis-11-juozas-658x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/j-miltinio-lietuvybes-paieskos-prancuzijoje/" class="article-title">J. Miltinio lietuvybės paieškos Prancūzijoje</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/arti_toli/">#Arti_toli</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/juozas-miltinis/">#Juozas Miltinis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/paryzius/">#Paryžius</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/tele2-nuolaidos-telefonams-sutaupykite-net-iki-45-proc/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/Foto_201903-901x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/tele2-nuolaidos-telefonams-sutaupykite-net-iki-45-proc/" class="article-title">„Tele2“ nuolaidos telefonams: sutaupykite net iki 45 proc.</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/tele2-nuolaidos-telefonams-sutaupykite-net-iki-45-proc/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/ismanieji-telefonai/">#Išmanieji telefonai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/nuolaida/">#nuolaida</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/david-gabune-12-pagrindine-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/" class="article-title">Lietuvoje ilgisi saulės ir Kaukazo kalnų</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/dattoo-tattoo/">#Dattoo Tattoo</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/davit-gabunai/">#Davit Gabunai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/gyvenmo-budas/">#gyvenmo būdas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/su-kovo-11-aja/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/vasario-16-osios-minejimas-kaune-56c306fd0f456-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/su-kovo-11-aja/" class="article-title">Su Kovo 11-ąja!</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/su-kovo-11-aja/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/193299/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/Merginos-631x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/193299/" class="article-title">Panevėžietės tapo Lietuvos čempionėmis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/193299/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(2)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/sportas/">Sportas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/futbolas/">#Futbolas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/sales/">#salės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/sportas/">#sportas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-nusprende-del-deferendumo-datos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/balsavimas-naujojoje-vilnioje-74634138-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-nusprende-del-deferendumo-datos/" class="article-title">Seimas nusprendė dėl referendumo datos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-nusprende-del-deferendumo-datos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/pilietybe/">#pilietybė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/referendumas/">#referendumas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/keis-isakyma-del-naujos-kompensuojamuju-vaistu-tvarkos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/11/vaistine-vaistai-04-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/keis-isakyma-del-naujos-kompensuojamuju-vaistu-tvarkos/" class="article-title">Keis įsakymą dėl naujos kompensuojamųjų vaistų tvarkos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/keis-isakyma-del-naujos-kompensuojamuju-vaistu-tvarkos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/sveikata/">Sveikata</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/kompensuojami-vaistai/">#kompensuojami vaistai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/vaistai/">#Vaistai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-tikslins-pilietybes-referendumo-data/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/seimo-posedis-71689704-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-tikslins-pilietybes-referendumo-data/" class="article-title">Seimas tikslins pilietybės referendumo datą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/seimas-tikslins-pilietybes-referendumo-data/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/aktualijos/">Aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/pilietybe/">#pilietybė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/referendumas/">#referendumas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/vandalai-suniokojo-imones-automobilius/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/Broken-Car-Window-1-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/vandalai-suniokojo-imones-automobilius/" class="article-title">Vandalai suniokojo įmonės automobilius</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/vandalai-suniokojo-imones-automobilius/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/seseliai/">Šešėliai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/automobiliai/">#automobiliai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/vandalai/">#vandalai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/sekunde/vagys-istustino-esto-vilkiko-priekaba/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/top-trailercontrol-1760x770-960x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/sekunde/vagys-istustino-esto-vilkiko-priekaba/" class="article-title">Vagys ištuštino esto vilkiko priekabą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/vagys-istustino-esto-vilkiko-priekaba/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/kategorija/seseliai/">Šešėliai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/panevezys/">#Panevėžys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/vagyste/">#vagystė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/sekunde/zyma/vilkikas/">#vilkikas</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/sekunde/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/sekunde/lietuvoje-ilgisi-saules-ir-kaukazo-kalnu/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		
        
            <div class="block block--hashtags skel-block">
                <div class="block__head">
                    <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
                    <span>Skelbimai</span>
                </div>
                <div class="block__body">
                    <a class="adv-button" href="https://naujienos.alfa.lt/skelbimai/">Žiūrėti skelbimus (152)</a>
                    <a class="adv-button" href="https://naujienos.alfa.lt/skelbimai/sukurti/">Įkelti skelbimą</a>
                </div>
            </div>
		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>

		        				<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://www.kasyba.com/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2019/02/kasyba-300x250.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://www.sekunde.lt" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2019/02/Baneris-perziureta-300x250-7-1.gif"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.pst.lt/lt/paslaugos/statybiniu-medziagu-tyrimai-ir-bandymai" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2019/02/PST-baneris-02-18.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://www.facebook.com/events/1949194318509715/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2019/02/muge-baneris-300x250.png"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://pagalbagyvunams.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2019/03/bannerGyvunai.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://naujienos.alfa.lt/apie-sekunde/sekunde-kontaktai/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2018/08/PRANESK_NAUJIENA-01-1.jpg"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://www.ltkt.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2019/01/Projektu_remimas_2019-01-01-01.png"/>
						</a>
					</div>
				</div>
				
        <div class="g g-26"><div class="g-col b-26 a-58"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-26 a-18"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-26"><div class="g-col b-26 a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-26 a-60"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-26"><div class="g-col b-26 a-61"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-26 a-59"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sekunde Universalus txt&dsp skelbimai -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7635550409"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/arti_toli/' class='tag-link-13467 tag-link-position-1' title='8 įrašai' style='font-size: 12pt;'>Arti_toli</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/profilis-jauni/' class='tag-link-13308 tag-link-position-2' title='10 įrašų' style='font-size: 12pt;'>#Profilis Jauni</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/rinkimai-2019/' class='tag-link-13320 tag-link-position-3' title='16 įrašų' style='font-size: 12pt;'>Rinkimai 2019</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/jaunimo-kurybos-erdve/' class='tag-link-3061 tag-link-position-4' title='104 įrašai' style='font-size: 12pt;'>Jaunimo kūrybos erdvė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/jaunimo-palepe/' class='tag-link-1267 tag-link-position-5' title='129 įrašai' style='font-size: 12pt;'>Jaunimo palėpė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/issukis-lietuvai/' class='tag-link-859 tag-link-position-6' title='295 įrašai' style='font-size: 12pt;'>Iššūkis Lietuvai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-7' title='1&nbsp;352 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-8' title='23&nbsp;273 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>