<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Karo verpetų išblaškyti &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Antrojo pasaulinio karo chaosas Lietuvoje palietė ir pasauliečius, ir dvasininkiją. Sparčiai artėjant frontui, visi turėjo priimti lemiamus sprendimus."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Karo verpetų išblaškyti &mdash; naujienos.lt" />
<meta property="og:description" content="Antrojo pasaulinio karo chaosas Lietuvoje palietė ir pasauliečius, ir dvasininkiją. Sparčiai artėjant frontui, visi turėjo priimti lemiamus sprendimus." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:tag" content="dvasininkija" />
<meta property="article:tag" content="Iššūkis Lietuvai" />
<meta property="article:tag" content="Kęstutis Žemaitis" />
<meta property="article:tag" content="kras" />
<meta property="article:tag" content="kunigas" />
<meta property="article:section" content="Lietuva" />
<meta property="article:published_time" content="2018-04-16T12:36:23+03:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2018/04/Raudonoji-armija_siena_1940_LCVA-nuotr..jpg" />
<meta property="og:image:width" content="1020" />
<meta property="og:image:height" content="663" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Antrojo pasaulinio karo chaosas Lietuvoje palietė ir pasauliečius, ir dvasininkiją. Sparčiai artėjant frontui, visi turėjo priimti lemiamus sprendimus." />
<meta name="twitter:title" content="Karo verpetų išblaškyti &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2018/04/Raudonoji-armija_siena_1940_LCVA-nuotr..jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Karo verpetų išblaškyti“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=161563' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fpaneveziobalsas%2Fkaro-verpetu-isblaskyti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fpaneveziobalsas%2Fkaro-verpetu-isblaskyti%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=FC042F9D6E58C5163554D8E2A85B217B');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=55a281a52d&wpp_id=161563';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>

<body class="post-template-default single single-post postid-161563 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'AutKTyL1TyEimH0fPHgH9pewLQVU0RsmDux.C06ksY..P7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Panevezio balsas universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="1316488407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#000000">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2017/06/Balso-logo-e1481202546460-2.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produkto-kategorija/laikrasciai/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/apie-sekunde/sekunde-kontaktai/">Kontaktai</a></li>
                                                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-392"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/savaites-aktualijos/"><span>Savaitės aktualijos</span></a></li><li class="menu--green menu--category-393"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/"><span>Tema</span></a></li><li class="menu--green menu--category-394"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/zmones/"><span>Žmonės</span></a></li><li class="menu--green menu--category-128"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/sveikata/"><span>Sveikata</span></a></li><li class="menu--yellow menu--category-123"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/sportas/"><span>Sportas</span></a></li><li class="menu--green menu--category-395"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/ivairenybes/"><span>Įvairenybės</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/Raudonoji-armija_siena_1940_LCVA-nuotr..jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/">Karo verpetų išblaškyti</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">Sovietų kariuomenės daliniai 1940 metų birželio 15-ąją peržengia Lietuvos Respublikos sieną. LCVA nuotr.</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Karo verpetų išblaškyti</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Karo verpetų išblaškyti</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/autoriai/daiva-savickiene/">Daiva SAVICKIENĖ</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li>2018.04.16 12:36</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-97"><div class="g-single a-47"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Panevezio balsas universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="1316488407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Antrojo pasaulinio karo chaosas Lietuvoje vienodai palietė ir pasauliečius, ir dvasininkiją.</h2>
<p>Sparčiai artėjant frontui, visi turėjo priimti lemiamus sprendimus – pasitraukti ar savo lemtį sutikti gimtajame krašte.</p>
<h3><strong>Vyko trumpam, liko dešimtmečius</strong></h3>
<p>Kunigas, Vytauto Didžiojo universiteto Teologijos katedros profesorius Kęstutis Žemaitis sako, kad</p>
<p>1944 metų rudenį–žiemą daug žmonių traukėsi į Vakarus. Ypač iš Suvalkijos ir Žemaitijos, kur kuriam laikui sustojo frontas.</p>
<p>Pirmiausia žmonės gelbėjosi nuo karo baisumų ir ateinančių sovietų. Be to, dauguma manė pasitraukiantys iš Lietuvos tik kuriam laikui. K. Žemaičio teigimu, tuo metu vyravo įsitikinimas, kad sovietų kariuomenė sustos prie Vokietijos sienos, Lietuva vėl atgaus laisvę ir žmonės galės sugrįžti. Kaip pavyzdį jis pateikė vieno kunigo iš Šakių, kelis dešimtmečius pragyvenusio Vakaruose, istoriją: traukdamasis iš Lietuvos, dvasininkas planavo svetur pagyventi kokias porą savaičių, o kai situacija bus stabilesnė, vėl grįžti.</p>
<p>„Galiausiai išėjo taip, kad vietoje tų dviejų trijų savaičių pasidarė apie penkiasdešimt metų“, – pasakoja K. Žemaitis.</p>
<p>„Be abejo, viena iš priežasčių buvo ta, kad pati nacių valdžia stengėsi, jog pasitrauktų kuo daugiau žmonių“, – pridūrė kunigas, primindamas vokiečių pastangas pasirodyti geresniais nei sovietai. Tam kartais buvo naudojama net prievarta – jei ne moralinė, tai fizinė. Ką esą itin vaizdžiai atskleidžia vyskupo Vincento Brizgio ir arkivyskupo Juozapo Jono Skvirecko istorija. Pastarasis besitraukiančių nacių buvo jėga išvežtas iš Kauno (pretekstu, jog jiems įsakyta evakuoti vyskupus iš tų vietų, kurias gali užimti rusai) ir galiausiai atsidūrė Austrijoje – į Lietuvą 1998-aisiais grąžinti jau jo palaikai. Ton pačion „evakuacijos“ bangon pakliuvęs V. Brizgys 1944-aisiais gestapo internuotas Vokietijoje.</p>
<p>Savo valia nemažai klierikų pasitraukė iš Telšių seminarijos, o iš Panevėžio vyskupijos išvyko apie dvi dešimtis kunigų.</p>
<h3><strong>Ginė sovietų baimė</strong></h3>
<p>Vis dėlto, K. Žemaičio teigimu, didžioji dauguma gyventojų iš Lietuvos traukėsi dėl to, kad prisiminė pirmąją sovietų okupaciją, to laiko baisumus.</p>
<p>Profesorius primena, kad 1940–1941-aisiais sovietų režimo būta itin žiauraus, ypač Užnemunėje. Tais prieškario metais žmonės net bijodavo nakvoti namuose – vyrai slėpdavosi rugiuose, miškuose, kad išvengtų tremties ar dar šiurpesnio likimo. Lig šiol nepamiršta, kaip pačią pirmąją Antrojo pasaulinio karo dieną, 1941 metų birželio 22-ąją, Vilkaviškio vyskupijoje, Budavonės miškelyje, bolševikai itin žiauriai nukankino tris kunigus – Vaclovą Balsį, Joną Petriką ir Justiną Dabrilą.</p>
<p>„Keistas dalykas&#8230; – pastebi K. Žemaitis. – Žmonės visada bijo karo. Kiekvienas žmogus bijo karo. O Lietuvoje ne vienuose prisiminimuose esu skaitęs, kad kai birželio 22-ąją prasidėjo karas, žmonės tarsi lengviau atsiduso. Vadinasi, ta pirmoji sovietinė okupacija buvo taip įbauginusi, išvarginusi, kad artėjant sovietų kariuomenei tiesiog daugelis traukėsi – ir kunigai, ir pasauliečiai.“</p>
<p>Dvasininkas neabejoja, jog toji baimė ir netikrumas ginė žmones iš namų šeimomis. Jis teigia viename kaime girdėjęs pasakojimą, kaip dvi seserys ir brolis nuėjo prie ežero, pabuvo, padainavo, grįžo namo, o kitą rytą jų jau niekas nebematė. Tik po kurio laiko atėjo žinia iš Amerikos. Ir tokių istorijų buvo ne viena.</p>
<div id="attachment_161565" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-161565" src="https://naujienos.alfa.lt/content/uploads/2018/04/kunigai_ARCHYVO-nuotr..jpg" alt="Antrasis pasaulinis karas po pasaulį išblaškė daugybę Lietuvos kunigų. Vieni jų iš šalies išvyko savo valia, kiti, kaip arkivyskupas Juozapas Jonas Skvireckas (ketvirtas iš kairės) ir vyskupas Vincentas Brizgys (penktas iš kairės), iš Lietuvos išguiti prievarta. Tėvynėje likusio vyskupo Teofilijaus Matulionio (trečias iš kairės) laukė kankinio likimas. ARCHYVO nuotr." width="800" height="474" srcset="https://naujienos.alfa.lt/content/uploads/2018/04/kunigai_ARCHYVO-nuotr..jpg 800w, https://naujienos.alfa.lt/content/uploads/2018/04/kunigai_ARCHYVO-nuotr.-709x420.jpg 709w, https://naujienos.alfa.lt/content/uploads/2018/04/kunigai_ARCHYVO-nuotr.-768x455.jpg 768w, https://naujienos.alfa.lt/content/uploads/2018/04/kunigai_ARCHYVO-nuotr.-160x95.jpg 160w, https://naujienos.alfa.lt/content/uploads/2018/04/kunigai_ARCHYVO-nuotr.-400x237.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Antrasis pasaulinis karas po pasaulį išblaškė daugybę Lietuvos kunigų. Vieni jų iš šalies išvyko savo valia, kiti, kaip arkivyskupas Juozapas Jonas Skvireckas (ketvirtas iš kairės) ir vyskupas Vincentas Brizgys (penktas iš kairės), iš Lietuvos išguiti prievarta. Tėvynėje likusio vyskupo Teofilijaus Matulionio (trečias iš kairės) laukė kankinio likimas. ARCHYVO nuotr.</p></div>
<h3><strong>Kitokie tremtiniai</strong></h3>
<p>Kita vertus, dalis dvasininkų, net ir didelės baimės akivaizdoje, niekur nesitraukė. Pavyzdžiui, vyskupas Vincentas Borisevičius, kuris vėliau suimtas, kankintas ir sušaudytas.</p>
<p>Pasak K. Žemaičio, apibendrinti karo pabaigos įvykių neįmanoma, nes kiekvienas iš palikusiųjų šalį, taip pat ir kunigai, turėjo asmeninius motyvus, savo patirtį, savo ateities lūkesčius bei planus – grįžti ar ne.</p>
<p>„Tie pasitraukusieji taip pat buvo labai svarbūs ir reikalingi, nes lietuvių emigrantų kolonijos buvo didžiulės ir ten reikėjo lietuvių sielovadininkų“, – profesorius kviečia nepamiršt ir pasitraukusių dvasininkų nuopelnų.</p>
<p>Tačiau nors išeivija neretai vadinama savotiškais tremtiniais, K. Žemaitis svarsto, kad tremties sąvoka šiuo atveju sunkiau pritaikoma – šiems asmenims labiau tinka pabėgėlio apibrėžimas. Paprastai jie nebuvo vežami prievarta, o bėgo neturėdami kito pasirinkimo. Juo labiau kad turėjo skaudžią 1940-ųjų patirtį – karininkų, inteligentijos, Lietuvos vyriausybės narių ir daugelio kitų žmonių likimas neleido abejoti, kas laukia sugrįžus sovietams.</p>
<p>Pabėgėlių situacija, ko gero, nebuvo lengvesnė nei tremtinių – Vokietijos pabėgėlių stovyklose trūko maisto, gyvenamojo ploto, nebuvo ryšio su artimaisiais, vyravo siaubas ir nežinia dėl rytojaus.</p>
<p>„Jeigu reikėtų palyginti tremtinius ir šiuos pabėgėlius, tai padėtis ir vienų, ir kitų buvo labai labai sunki“, – sako K. Žemaitis.</p>
<h3><strong>Dvasinis autoritetas</strong></h3>
<p>Kai frontas Lietuvą padalijo ilgesniam laikui, Lietuvos Užnemunė, dalis Suvalkijos, Žemaitijos atsidūrė vienoje fronto pusėje, o kitoje jau šeimininkavo sovietai. Tad dalis gyventojų, profesoriaus teigimu, turėjo daugiau laiko ir apsisprendimui, ir pačiam pasitraukimui. Tuo labiau kad Vokietijos siena buvo netoli.</p>
<p>Žinoma, tiesioginiai karo veiksmai visam kraštui darė didžiulė žalą. Pasak profesoriaus K. Žemaičio, nukentėjo daug bažnyčių. Vokiečiai atsitraukdami subombardavo, sugriovė jų ne vieną, kad sovietų žvalgai iš bokštų negalėtų sekti jų dalinių judėjimo. „Šis kraštas nukentėjo, bet ir daugiau žmonių pasitraukė“, – sako jis.</p>
<blockquote><p>„Keistas dalykas&#8230; Žmonės visada bijo karo. Kiekvienas žmogus bijo karo. O Lietuvoje ne vienuose prisiminimuose esu skaitęs, kad kai birželio 22-ąją prasidėjo karas, žmonės tarsi lengviau atsiduso.“</p>
<p>Kunigas K. Žemaitis</p></blockquote>
<p>Lietuvoje likusių dvasininkų likimas susiklostė labai skirtingai. Kaip minėta, vyskupas V. Borisevičius buvo sušaudytas, vyskupas Mečislovas Reinys mirė Vladimiro kalėjime. Daugybė kunigų buvo išvežta į Sibirą, kitaip represuota.</p>
<p>Pasak K. Žemaičio, kunigas taip pat yra žmogus ir ne visada yra lengva pasiryžti aukai. Vis dėlto, jo manymu, dvasininkas turėtų būti dvasinis, moralinis autoritetas. Ir dauguma Bažnyčios tarnų, nepaisant istorinių aplinkybių, tokie ir buvo.</p>
<p>„Aš manau, kad ypač per XX amžiaus istoriją mes tuo galėjome įsitikinti – būtent ta kunigų dvasine lyderyste, autoritetu tiek religinio, tiek tautinio sąmoningumo srityse“, – sako jis.</p>
<h3><strong>Pašaukimo tarnauti nesustabdė</strong></h3>
<p>Pokariu kunigai iš sakyklos drąsiai pakalbėdavo apie okupacijos problemas, pakritikuodavo komjaunimą. Tačiau sovietų taikytos represijos netrukus prislopino atvirą pasipriešinimą, tiesmukiškai išsakyti nuomonę darėsi vis pavojingiau.</p>
<p>Pokariu buvo uždaromos ne tik bažnyčios, bet ir kunigų seminarijos. Šalyje liko tik vienintelė Kauno seminarija, kurioje taip pat sistemingai buvo mažinamas studentų skaičius.</p>
<p>Pasak K. Žemaičio, vėliau jėzuitų ir marijonų vienuolijoms kilo mintis steigti pogrindinę seminariją. Pastaroji yra parengusi ne vieną dešimtį kunigų, vėliau įsiliejusių į Lietuvos sielovadinį darbą. Šios seminarijos auklėtiniai taip pat vykdavo į kitas Sovietų Sąjungos respublikas, kur irgi trūko dvasininkų. Tai matydama valdžia kiek atleido Kauno kunigų seminariją spaudusius varžtus.</p>
<p>„Pastebėjo, kad tie žmonės, kurie nepriimami į Kauno kunigų seminariją, vis tiek gali tapti kunigais be sovietų valdžios kontrolės, – pasakoja apie pogrindinę seminariją VDU Teologijos katedros profesorius. – Tai buvo dviguba nauda: ir daugiau kunigų atsirado Lietuvoje, ir kartu atsirado daugiau laisvės pačioje seminarijoje Kaune.“</p>
<h3><strong>Sudužusios viltys </strong></h3>
<p>K. Žemaitis sako, kad jei reikėtų palyginti du režimus – nacių ir sovietų – tai padaryti būtų labai sudėtinga. Kiekviename regione buvo susiklosčiusi skirtinga situacija. Tad vienur prisimenama nacių represijas buvus žiauresnes, kitur – sovietų.</p>
<p>„1941 metų birželio 22 dieną sovietų daliniai nukankino tris kunigus Budavonės miške, o birželio 24 dieną Alytuje šv. Liudviko bažnyčios šventoriuje vokiečių kareiviai sušaudė du kunigus, – primena profesorius. – Sudėtinga būtų pasverti tą visą blogį. Manau, kad ir vienas, ir kitas režimas atnešė labai daug skausmo.“</p>
<p>Kiek Lietuva tuo laikotarpiu neteko dvasininkų, sunku ir suskaičiuoti. Tuo labiau kad ne visi duomenys išlikę.</p>
<p>„Dabar vyskupijoje yra daugiau nei 100 kunigų, o prieškariu buvo gerokai daugiau – gal ir pustrečio šimto&#8230; Dabar kaime yra vienas kunigas, anksčiau buvo du arba trys“, – lygina K. Žemaitis. Nors neatmeta, kad prie to prisidėjo ir pastarųjų poros dešimtmečių demografiniai pokyčiai – šalyje mažėja gyventojų. Kartu su jais mažėja studentų aukštosiose mokyklose. Šis reiškinys neaplenkia ir kunigų seminarijų.</p>
<p>Tie, kurie pasitraukė į užsienį, ten ir liko. Daug nebegrįžo ir iš Sibiro ar kalėjimų – ypač Vladimiro, kur pražuvo itin daug kunigų. Didelės dalies dvasininkų net palaidojimo vieta nežinoma.</p>
<p>Pasak K. Žemaičio, yra tokia statistika, kad iš viso buvo represuota 30 procentų kunigų.</p>
<p>„Karo pabaiga Lietuvai padarė daug žalos, – apibendrina jis. – Nors baigėsi viena okupacija, prasidėjo kita. Tauta neteko nemažai žmonių: daug žuvusių, nukankintų, nužudytų. Ypač Žemaitijos ir Suvalkijos kraštas labai daug žmonių neteko jiems pasitraukus dėl vienokių ar kitokių motyvų. Tuo laikotarpiu galutinai sudužo viltys, kad Lietuva pasibaigus karui taps nepriklausoma.“</p>

                    <div style="margin-bottom: 25px;"><div class="g g-98"><div class="g-single a-48"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Panevezio balsas universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="1316488407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/autoriai/daiva-savickiene/">Daiva SAVICKIENĖ</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/dvasininkija/">#dvasininkija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/kestutis-zemaitis/">#Kęstutis Žemaitis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/kras/">#kras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/kunigas/">#kunigas</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='161563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><div class="g g-36"><div class="g-single a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Panevezio balsas universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="1316488407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/" class="section-title title--green section--category-393"><span>Tema</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-160752">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/laisve-verzesi-rizikuodami-viskuo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/Smetona-Gustaitis_LIMIS-570x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/laisve-verzesi-rizikuodami-viskuo/" class="article-title">Į laisvę veržėsi rizikuodami viskuo</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/genocidas/">#genocidas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/rezistencija/">#rezistencija</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-160190">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/pirmieji-gulde-galvas-uz-tevyne/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/3-665x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/pirmieji-gulde-galvas-uz-tevyne/" class="article-title">Pirmieji guldę galvas už Tėvynę</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/partizanai/">#partizanai</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sunkus-kelias-namo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/Ceponis-Algis-02-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sunkus-kelias-namo/" class="article-title">Sunkus kelias namo</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sunkus-kelias-namo/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/destalinizacija/">#destalinizacija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/tremtiniai/">#tremtiniai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/viltis-niekada-nemire/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/vienuole-03-Pranckunaite-smelynes-g-spaustuve-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/viltis-niekada-nemire/" class="article-title">Viltis niekada nemirė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/viltis-niekada-nemire/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/monika-kareniauskaite/">#Monika Kareniauskaitė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/rezistencija/">#rezistencija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/stiprybes-saltinis-tikejimo-galia/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/Sadunaite_DELFI-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/stiprybes-saltinis-tikejimo-galia/" class="article-title">Stiprybės šaltinis – tikėjimo galia</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/stiprybes-saltinis-tikejimo-galia/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/nijole-sadunaite/">#Nijolė Sadūnaitė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/sovietu-sajunga/">#Sovietų Sąjunga</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/dvasininkas-vedes-sauguma-nevilti/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/02/Paltarokas-paminklas-07_V.-BULAIČIO-nuotr.-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/dvasininkas-vedes-sauguma-nevilti/" class="article-title">Dvasininkas, vedęs saugumą į neviltį</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/dvasininkas-vedes-sauguma-nevilti/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/darius-juodis/">#Darius Juodis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/istorikas/">#istorikas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sovietmecio-karta-persekiota-zeminta-bet-nesutrypta/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/02/Sajudzio-mitingas-592x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sovietmecio-karta-persekiota-zeminta-bet-nesutrypta/" class="article-title">Sovietmečio karta: persekiota, žeminta, bet nesutrypta</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sovietmecio-karta-persekiota-zeminta-bet-nesutrypta/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/arnoldas-simenas/">#arnoldas Simėnas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/sovitmetis/">#sovitmetis</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/lietuviskuma-puoseleja-svetur/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/02/mokykla1-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/lietuviskuma-puoseleja-svetur/" class="article-title">Lietuviškumą puoselėja svetur</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/lietuviskuma-puoseleja-svetur/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/airija/">#Airija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/donata-simonaitiene/">#Donata Simonaitienė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/gyvenimo-budas/">#gyvenimo būdas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/holokaustas-lietuvoje-akis-atvere-net-istorikams/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/02/holokaustas-kapai-02-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/holokaustas-lietuvoje-akis-atvere-net-istorikams/" class="article-title">Holokaustas Lietuvoje akis atvėrė net istorikams</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/holokaustas-lietuvoje-akis-atvere-net-istorikams/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/genocidas/">#genocidas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/holokaustas/">#Holokaustas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sibiro-tolybiu-vidini-pasauli-keiciancios-patirtys/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/01/komandinis-kapiniu-valymas-747x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sibiro-tolybiu-vidini-pasauli-keiciancios-patirtys/" class="article-title">Iš Sibiro tolybių – vidinį pasaulį keičiančios patirtys</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sibiro-tolybiu-vidini-pasauli-keiciancios-patirtys/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/atmintis/">#atmintis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/misija-sibiras/">#Misija Sibiras</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/istremti-nekalti-nesugrize/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/01/1948-tremtiniai_PKM-nuotr.-584x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/istremti-nekalti-nesugrize/" class="article-title">Ištremti, nekalti, (ne)sugrįžę</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/istremti-nekalti-nesugrize/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/donatas-juzenas/">#Donatas Juzėnas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/tremtis/">#tremtis</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-161563">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/Raudonoji-armija_siena_1940_LCVA-nuotr.-646x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/" class="article-title">Karo verpetų išblaškyti</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/dvasininkija/">#dvasininkija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/kestutis-zemaitis/">#Kęstutis Žemaitis</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-161109">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/tele2-nuolaidu-pavasaris-ismanieji-nuo-325-eur-per-menesi-2/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/Tele2_foto-741x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/tele2-nuolaidu-pavasaris-ismanieji-nuo-325-eur-per-menesi-2/" class="article-title">„Tele2“ nuolaidų pavasaris: išmanieji nuo 3,25 Eur per mėnesį</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/naujienos/">Naujienos</a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/savaites-aktualijos/">Savaitės aktualijos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/duomenys/">#duomenys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/internetas/">#Internetas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/tele2/">#Tele2</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/permainu-vejus-jaucia-ir-panevezyje/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/TOMAS_STREETART-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/permainu-vejus-jaucia-ir-panevezyje/" class="article-title">Permainų vėjus jaučia ir Panevėžyje</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/permainu-vejus-jaucia-ir-panevezyje/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/zmones/">Žmonės</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/gyvenimo-budas/">#gyvenimo būdas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/muzika/">#Muzika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/panevezys/">#Panevėžys</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/laisve-verzesi-rizikuodami-viskuo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/Smetona-Gustaitis_LIMIS-570x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/laisve-verzesi-rizikuodami-viskuo/" class="article-title">Į laisvę veržėsi rizikuodami viskuo</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/laisve-verzesi-rizikuodami-viskuo/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/genocidas/">#genocidas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/rezistencija/">#rezistencija</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/svyla-pirmas-sveikatos-tyreju-blynas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/pagrindine-2-Custom-633x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/svyla-pirmas-sveikatos-tyreju-blynas/" class="article-title">Svyla pirmas sveikatos tyrėjų blynas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/svyla-pirmas-sveikatos-tyreju-blynas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/savaites-aktualijos/">Savaitės aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/sveikata/">#Sveikata</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/tikrintojai/">#tikrintojai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/tyrimas/">#tyrimas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/darzas-ir-kaimynams-pagasdinti/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/onder-woman-gardening-650-662x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/darzas-ir-kaimynams-pagasdinti/" class="article-title">Daržas – ir kaimynams pagąsdinti</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/darzas-ir-kaimynams-pagasdinti/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/savaites-aktualijos/">Savaitės aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/darzininkyste/">#daržininkystė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/savaites-interviu/">#Savaitės interviu</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/seklos/">#sėklos</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/pirmieji-gulde-galvas-uz-tevyne/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/04/3-665x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/pirmieji-gulde-galvas-uz-tevyne/" class="article-title">Pirmieji guldę galvas už Tėvynę</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/pirmieji-gulde-galvas-uz-tevyne/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/partizanai/">#partizanai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/tele2-sprendimas-pades-tevams-kontroliuoti-vaiku-islaidas-2/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/Tele2_0326-803x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/tele2-sprendimas-pades-tevams-kontroliuoti-vaiku-islaidas-2/" class="article-title">„Tele2“ sprendimas padės tėvams kontroliuoti vaikų išlaidas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/tele2-sprendimas-pades-tevams-kontroliuoti-vaiku-islaidas-2/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/savaites-aktualijos/">Savaitės aktualijos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/petras-masiulis/">#Petras Masiulis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/tele2/">#Tele2</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/vaikai/">#vaikai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/prestizini-darba-ismaine-svajoniu-gyvenima/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/IMG_8408-507x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/prestizini-darba-ismaine-svajoniu-gyvenima/" class="article-title">Prestižinį darbą išmainė į svajonių gyvenimą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/prestizini-darba-ismaine-svajoniu-gyvenima/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/zmones/">Žmonės</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/gyvenimas/">#Gyvenimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/gyvenimo-budas/">#gyvenimo būdas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/justas-markus/">#Justas Markus</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/rusijos-romanas-su-nuodais/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/pagrindine-1-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/rusijos-romanas-su-nuodais/" class="article-title">Rusijos romanas su nuodais</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/rusijos-romanas-su-nuodais/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/ivairenybes/">Įvairenybės</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/nuodai/">#nuodai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/pasaulis/">#pasaulis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/ruija/">#Ruija</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sunkus-kelias-namo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/Ceponis-Algis-02-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sunkus-kelias-namo/" class="article-title">Sunkus kelias namo</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/sunkus-kelias-namo/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/destalinizacija/">#destalinizacija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/issukis-lietuvai/">#Iššūkis Lietuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/zyma/tremtiniai/">#tremtiniai</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/paneveziobalsas/karo-verpetu-isblaskyti/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <div><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>

		        				<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.stratum.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2018/03/Baneris-300x250.png"/>
						</a>
					</div>
				</div>
								<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="http://www.srtfondas.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2017/01/Projektu_remimas001.jpg"/>
						</a>
					</div>
				</div>
				
        <div class="g g-41"><div class="g-col b-41 a-21"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Panevezio balsas universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="1316488407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-41 a-79"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Panevezio balsas universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="1316488407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-41"><div class="g-col b-41 a-81"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Panevezio balsas universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="1316488407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-41 a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-41"><div class="g-col b-41 a-80"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Panevezio balsas universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="1316488407"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/autopanorama/' class='tag-link-701 tag-link-position-1' title='1 įrašas' style='font-size: 12pt;'>Autopanorama</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/pasaulis/' class='tag-link-516 tag-link-position-2' title='9 įrašai' style='font-size: 12pt;'>pasaulis</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/arti-toli/' class='tag-link-457 tag-link-position-3' title='9 įrašai' style='font-size: 12pt;'>Arti toli</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiko-tiltai/' class='tag-link-985 tag-link-position-4' title='24 įrašai' style='font-size: 12pt;'>Laiko tiltai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimo-budas/' class='tag-link-511 tag-link-position-5' title='28 įrašai' style='font-size: 12pt;'>gyvenimo būdas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/ivairenybes/' class='tag-link-1410 tag-link-position-6' title='28 įrašai' style='font-size: 12pt;'>įvairenybės</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/savaites-interviu/' class='tag-link-454 tag-link-position-7' title='33 įrašai' style='font-size: 12pt;'>Savaitės interviu</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2018 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>