<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Rąstinis namas suvienijęs priešybes &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rąstinis namas suvienijęs priešybes &mdash; naujienos.lt" />
<meta property="og:description" content="Atokiau nuo miesto triukšmo esantis rąstinis namas, jį supanti gamta ir miestietiškas šeimininkų gyvenimo būdas „ArchDesign“ architektei Daliai Jovaišienei padiktavo..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/zurnalas.namasiras/?fref=ts" />
<meta property="article:tag" content="darna" />
<meta property="article:tag" content="namai" />
<meta property="article:tag" content="Rąstinis namas" />
<meta property="article:section" content="Būstas" />
<meta property="article:published_time" content="2019-02-15T11:40:54+02:00" />
<meta property="article:modified_time" content="2019-02-15T11:41:16+02:00" />
<meta property="og:updated_time" content="2019-02-15T11:41:16+02:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8119.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="858" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Atokiau nuo miesto triukšmo esantis rąstinis namas, jį supanti gamta ir miestietiškas šeimininkų gyvenimo būdas „ArchDesign“ architektei Daliai Jovaišienei padiktavo..." />
<meta name="twitter:title" content="Rąstinis namas suvienijęs priešybes &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8119.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Rąstinis namas suvienijęs priešybes“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=191069' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fnamasiras%2Frastinis-namas-suvienijes-priesybes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fnamasiras%2Frastinis-namas-suvienijes-priesybes%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=26E9190E668DDADDAE278C0544594C21');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=90507599b2&wpp_id=191069';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>

<body class="post-template-default single single-post postid-191069 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLDq8YvHP7CWSvNR594LVOUVLU9RlhsiKUTpDYcxHEL.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <div><div class="g g-12"><div class="g-single a-4"><a href="https://tendencijos.alfa.lt/"><img src="https://naujienos.alfa.lt/content/uploads/2018/12/Tendencijos_2019-750x200.jpg" /></a></div></div></div>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#1e73be">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/namasiras/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2017/06/namasiras-logo-01-e1481023764234.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/namas-ir-as/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/namas-ir-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/zurnalas.namasiras/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-326"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/naujienos/"><span>Naujienos</span></a></li><li class="menu--green menu--category-327"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/"><span>Interjeras</span></a></li><li class="menu--green menu--category-328"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/"><span>Dizainas</span></a></li><li class="menu--green menu--category-307"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/architektura/"><span>Architektūra</span></a></li><li class="menu--green menu--category-329"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/gyvenimo-budas/"><span>Gyvenimo būdas</span></a></li><li class="menu--green menu--category-330"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/aplinka/"><span>Aplinka</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/reklama/">reklama</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/reklama/" title="Autorius: reklama"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8119.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/">Rąstinis namas suvienijęs priešybes</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">Linos Fisheye fotografija</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Rąstinis namas suvienijęs priešybes</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Rąstinis namas suvienijęs priešybes</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/autoriai/rasa-pangonyte/">Rasa Pangonytė</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li>2019.02.15 11:40</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-95"><div class="g-single a-45"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Namas ir as universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="5886288805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Atokiau nuo miesto triukšmo esantis rąstinis namas, jį supanti gamta ir miestietiškas šeimininkų gyvenimo būdas „ArchDesign“ architektei Daliai Jovaišienei padiktavo pagrindinę interjero kūrimo idėją – natūralų konstrukcijų grožį supriešinti ir sykiu sujungti su modernia miestietiška estetika.</h2>
<h3>Diktatoriai rąstai</h3>
<p>Porą metų trukusį interjero kūrimą architektė vadina sėkmingo visų pusių bendradarbiavimo rezultatu. Dveji metai – gan ilgas laiko tarpas, bet D. Jovaišienė sako, kad dirbant tokios konstrukcijos name skubėti būtų buvę tiesiog beprasmiška, mat rąstai, tarsi gyvas organizmas, pateikia savo sąlygų.</p>
<p>Kurdama interjerą architektė privalėjo numatyti, kad rąstai kelerius metus „vaikščios“. Tai apsunkino durų, baldų gamybą bei montavimą. „Virtuvėje tarp stalviršio ir viršutinės sienelės paliktas tarpelis, kad rąstai turėtų kur sėsti. Viskas vaikšto, todėl negali baldo tiesiog prikalti prie sienos ir palikti. Reikia ieškoti kitų išeičių, tačiau viską daryti taip, kad palikti tarpeliai nekristų į akis“, – rąstinio namo interjero įrengimo subtilumus aiškina architektė.</p>
<h3>Visur siekė lengvumo</h3>
<p>Pirmąjį namo aukštą architektė kūrė pagal kontrasto principą: fasado medį pirmo aukšto hole ir pagalbinių patalpų sienose keičia švarus mūras, svetainėje vėl pereinantis į rąstų apdailą. „Iš miesto tarsi patenki į ramią gamtos zoną“, – transformaciją komentuoja D. Jovaišienė.</p>
<div id="attachment_191070" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-191070" src="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8337.jpg" alt="" width="1200" height="1680" srcset="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8337.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8337-300x420.jpg 300w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8337-768x1075.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8337-160x224.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8337-400x560.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Linos Fisheye fotografija</p></div>
<p><em>Namo grindims architektė parinko stambų natūralaus ąžuolo parketą (<a href="http://www.europarketas.lt/" target="_blank">UAB „Sitoma“, salonas</a> <a href="http://www.europarketas.lt/">„Europos parketas“</a>). „Chevron“ eglutės raštas.</em></p>
<p>Pirmame aukšte, vadinamojoje ūkinėje zonoje, įrengtas solidus vonios kambarys svečiams. Architektė sako, kad buvo svarbu šią patalpą susieti su visomis kitomis ir šitaip parodyti pagarbą ir svečiams, ir namams.</p>
<p>Interjero projektą kūrusi specialistė nepamiršo apgalvoti net subtiliausių dekoro detalių. Holo spintai originalumo suteikia stambiu mezginio raštu išraižyta durų plokštė.</p>
<p>Įėjęs pro dvivėres duris patenki į erdvią svetainės ir virtuvės patalpą. Abi zonas skiria balto mūro sienelė, iš vienos pusės slepianti buitinę techniką, iš kitos atstojanti sofos atramą.</p>
<p>Lengvi, modernūs interjero daiktai – visiška priešingybė sunkiems rąstąms. „Nesinorėjo kaimo turizmo sodybos tipo namų“, – šypteli D. Jovaišienė. Minimalistiniai baldai pakelti ant kojyčių, todėl atrodo labai lengvi.</p>
<p>Ramias pastelines spalvas parinkusi architektė nusprendė šiek tiek prigesinti ir natūralius rąstus, juos tonuodama. Nuo grindų į viršų kylančių pastelinių spalvų visumą svetainėje darniai papildo įvairiaspalviai varpo formos šviestuvai.</p>
<div id="attachment_191071" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-191071" src="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8138.jpg" alt="" width="1200" height="857" srcset="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8138.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8138-588x420.jpg 588w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8138-768x548.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8138-160x114.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8138-400x286.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Linos Fisheye fotografija</p></div>
<p><em>Lakoniškai prabangias kambario duris architektės pasiūlytu faneruotės sutraukimo būdu pagamino ir sumontavo <a href="http://www.aigiptodurys.lt" target="_blank">„Aigipto durų“</a> meistrai.</em></p>
<p>Namo grindims D. Jovaišienė parinko miesto interjerams būdingą stilistiką – prancūzišką eglutės raštą. Stambių parketlenčių klojimo būdas papildo ir kartu supriešina horizontalias sienas.</p>
<h3>Su vaikais augantis projektas</h3>
<div id="attachment_191072" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-191072" src="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8434.jpg" alt="" width="1200" height="857" srcset="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8434.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8434-588x420.jpg 588w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8434-768x548.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8434-160x114.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8434-400x286.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Linos Fisheye fotografija</p></div>
<p><em>Tėvų miegamajam parinkta ant tamsintų metalinių kojelių stovinti lova „Fly“ (<a href="http://www.subtila.lt" target="_blank">salonas „Subtila“</a>). Nusegamus užvalkalus lengva prižiūrėti ir skalbti.</em></p>
<p>Prieškambario tambūre prasidedantys mediniai laiptai veda į antrą aukštą – privačią šeimos zoną. Šalia šeimininkų miegamojo yra modernus vonios kambarys. Jo apdailai specialistė teigia tikslingai parinkusi skirtingo piešinio akmens masės plyteles. „Ši medžiaga ir konkuruoja su rąstais, ir juos papildo“, – atkreipia dėmesį pašnekovė.</p>
<div id="attachment_191074" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-191074" src="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8438.jpg" alt="" width="1200" height="857" srcset="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8438.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8438-588x420.jpg 588w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8438-768x548.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8438-160x114.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8438-400x286.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Linos Fisheye fotografija</p></div>
<p><em>Šviestuvai pirkti <a href="http://www.svt.lt" target="_blank">UAB</a> <a href="http://www.svt.lt">„Šviesos technologijos“</a> salone <a href="http://www.sunamus.lt" target="_blank">„Sunamus“</a>.</em></p>
<p>Du kambariai skirti dviem šeimos atžaloms. Pasak D. Jovaišienės, jų interjeras nėra iki galo sutvarkytas, nes „auga kartu su vaikais“.</p>
<p>„Pradėjus kurti interjerą, šeimoje augo tik vienas vaikas. Jis dar miegojo su mama, todėl iš vieno miegamojo padarėme žaidimų kambarį. Pakabinome sūpuokles, pritvirtinome kablių laipioti, priderinome šviestuvus – kambarys vaikams augant galės keistis“, – kalba D. Jovaišienė.</p>
<div id="attachment_191073" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-191073" src="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8539.jpg" alt="" width="1200" height="857" srcset="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8539.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8539-588x420.jpg 588w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8539-768x548.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8539-160x114.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8539-400x286.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Linos Fisheye fotografija</p></div>
<p><em>Saugų vaiko miegą užtikrina <a href="http://www.subtila.lt" target="_blank">salone</a><a href="http://www.subtila.lt">„Subtila“</a> pirkta lova „Dreamer“ su nuimama apsaugine sienele.</em></p>
<p>Šis miegamasis kol kas taip pat apstatytas minimaliai. Architektės nuomone, tokio amžiaus vaikams dar nereikia daug baldų. Kaip ir rąstinis namas, šios erdvės keisis natūraliai.</p>
<div class="article-gallery"><h3>Galerija</h3><div class="article-gallery-items cf"><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8520.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8520.jpg)"></a><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8245.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8245.jpg)"></a><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8046.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8046.jpg)"></a><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8119.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8119.jpg)"></a><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8438.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8438.jpg)"></a><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8337.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8337.jpg)"></a><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8138.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8138.jpg)"></a><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8434.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8434.jpg)"></a><a class="fancybox" title="Linos Fisheye fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8539.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8539.jpg)"></a></div></div>

                    <div style="margin-bottom: 25px;"><div class="g g-96"><div class="g-single a-46"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Namas ir as universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="5886288805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/autoriai/rasa-pangonyte/">Rasa Pangonytė</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/darna/">#darna</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/rastinis-namas/">#Rąstinis namas</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='191069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/" class="section-title title--green section--category-327"><span>Interjeras</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-190911">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/eklektiska-klasika-ne-tik-estetiskas-bet-ir-patogus-bustas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/Basanaviciaus-originalus-dydis-7-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/eklektiska-klasika-ne-tik-estetiskas-bet-ir-patogus-bustas/" class="article-title">Eklektiška klasika – ne tik estetiškas, bet ir patogus būstas</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/eklektika/">#eklektika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/moderni-klasika/">#moderni klasika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/patogumas/">#Patogumas</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-190481">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/knygu-heroju-namai-pradines-mokyklos-bibliotekos-interjeras/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/1_biblioteka_Akiko-Tutlys-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/knygu-heroju-namai-pradines-mokyklos-bibliotekos-interjeras/" class="article-title">Knygų herojų namai – pradinės mokyklos bibliotekos interjeras</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/akiko-tutlys/">#Akiko Tutlys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/biblioteka/">#biblioteka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/inovatyvus-zaidimai-darbo-erdves-interjere/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/7-Helis-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/inovatyvus-zaidimai-darbo-erdves-interjere/" class="article-title">Inovatyvūs žaidimai darbo erdvės interjere</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/inovatyvus-zaidimai-darbo-erdves-interjere/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/biuro-interjeras/">#biuro interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/inovatyvus-biurai/">#Inovatyvūs biurai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/lava-studio/">#Lava studio</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/visada-madingas-medis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Leonas-G.-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/visada-madingas-medis/" class="article-title">Visada madingas medis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/visada-madingas-medis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/medis/">#medis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namu-dizainas/">#namų dizainas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/gyvenimo-budo-atspindys-busto-interjere/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Konstitucijos-9-originalus-dydis-3-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/gyvenimo-budo-atspindys-busto-interjere/" class="article-title">Gyvenimo būdo atspindys būsto interjere</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/gyvenimo-budo-atspindys-busto-interjere/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/p-samoska/">#P. Samoška</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/pirmasis-bustas/">#pirmasis būstas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/busta-atnaujino-patys-pavyko-isleisti-perpus-maziau/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/busto-atnaujinimas-756x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/busta-atnaujino-patys-pavyko-isleisti-perpus-maziau/" class="article-title">Būstą atnaujino patys: pavyko išleisti perpus mažiau</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/busta-atnaujino-patys-pavyko-isleisti-perpus-maziau/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(2)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/remontas/">#remontas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/nuosaikumo-kryptimi-igyvendinta-uzsakovo-svajone/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/interjeras-22-copy-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/nuosaikumo-kryptimi-igyvendinta-uzsakovo-svajone/" class="article-title">Nuosaikumo kryptimi – įgyvendinta užsakovo svajonė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/nuosaikumo-kryptimi-igyvendinta-uzsakovo-svajone/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/modernus-minimalizmas/">#modernus minimalizmas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/nuosaikumas/">#nuosaikumas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/namelis-palepeje-isskirtinis-butas-aukstomis-lubomis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Polocko-2-pirmas-butas-originalus-dydis-37-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/namelis-palepeje-isskirtinis-butas-aukstomis-lubomis/" class="article-title">Namelis palėpėje – išskirtinis butas aukštomis lubomis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/namelis-palepeje-isskirtinis-butas-aukstomis-lubomis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/uzupis/">#Užupis</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/butas-turino-centre-rekonstrukcija-apgaube-sviesos-skydu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/BLA_ibf_24-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/butas-turino-centre-rekonstrukcija-apgaube-sviesos-skydu/" class="article-title">Butas Turino centre – rekonstrukcija apgaubė šviesos skydu</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/butas-turino-centre-rekonstrukcija-apgaube-sviesos-skydu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/buto-interjeras/">#buto interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/turinas/">#Turinas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/po-kabanciais-sodais-siuolaikiskas-biuro-interjeras/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/06-SILENT-BOX-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/po-kabanciais-sodais-siuolaikiskas-biuro-interjeras/" class="article-title">Po kabančiais sodais – šiuolaikiškas biuro interjeras</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/po-kabanciais-sodais-siuolaikiskas-biuro-interjeras/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/biuro-interjeras/">#biuro interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/archdesign/">#„Archdesign“</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kad-namu-interjeras-tarnautu-jums/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/Darbo-pavyzdys_2-633x420.png);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kad-namu-interjeras-tarnautu-jums/" class="article-title">Kad namų interjeras tarnautų jums</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kad-namu-interjeras-tarnautu-jums/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/idejos/">#idėjos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/patarimai/">#patarimai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-191069">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/IMG_8119-587x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/" class="article-title">Rąstinis namas suvienijęs priešybes</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/darna/">#darna</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/rastinis-namas/">#Rąstinis namas</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-190911">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/eklektiska-klasika-ne-tik-estetiskas-bet-ir-patogus-bustas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/Basanaviciaus-originalus-dydis-7-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/eklektiska-klasika-ne-tik-estetiskas-bet-ir-patogus-bustas/" class="article-title">Eklektiška klasika – ne tik estetiškas, bet ir patogus būstas</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/eklektika/">#eklektika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/moderni-klasika/">#moderni klasika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/patogumas/">#Patogumas</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/berzu-apsupty-sklypas-sukurtas-gamtos-bet-pritaikytas-zmogui/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/BeFunky-collage-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/berzu-apsupty-sklypas-sukurtas-gamtos-bet-pritaikytas-zmogui/" class="article-title">Beržų apsupty – sklypas sukurtas gamtos, bet pritaikytas žmogui</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/berzu-apsupty-sklypas-sukurtas-gamtos-bet-pritaikytas-zmogui/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/aplinka/">Aplinka</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/aplinka/">#Aplinka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/krastovaizdis/">#kraštovaizdis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/nama/">#nama</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/knygu-heroju-namai-pradines-mokyklos-bibliotekos-interjeras/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/1_biblioteka_Akiko-Tutlys-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/knygu-heroju-namai-pradines-mokyklos-bibliotekos-interjeras/" class="article-title">Knygų herojų namai – pradinės mokyklos bibliotekos interjeras</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/knygu-heroju-namai-pradines-mokyklos-bibliotekos-interjeras/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/akiko-tutlys/">#Akiko Tutlys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/biblioteka/">#biblioteka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/inovatyvus-zaidimai-darbo-erdves-interjere/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/7-Helis-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/inovatyvus-zaidimai-darbo-erdves-interjere/" class="article-title">Inovatyvūs žaidimai darbo erdvės interjere</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/inovatyvus-zaidimai-darbo-erdves-interjere/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/biuro-interjeras/">#biuro interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/inovatyvus-biurai/">#Inovatyvūs biurai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/lava-studio/">#Lava studio</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/visada-madingas-medis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Leonas-G.-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/visada-madingas-medis/" class="article-title">Visada madingas medis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/visada-madingas-medis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/medis/">#medis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namu-dizainas/">#namų dizainas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/gyvenimo-budo-atspindys-busto-interjere/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Konstitucijos-9-originalus-dydis-3-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/gyvenimo-budo-atspindys-busto-interjere/" class="article-title">Gyvenimo būdo atspindys būsto interjere</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/gyvenimo-budo-atspindys-busto-interjere/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/p-samoska/">#P. Samoška</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/pirmasis-bustas/">#pirmasis būstas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/busta-atnaujino-patys-pavyko-isleisti-perpus-maziau/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/busto-atnaujinimas-756x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/busta-atnaujino-patys-pavyko-isleisti-perpus-maziau/" class="article-title">Būstą atnaujino patys: pavyko išleisti perpus mažiau</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/busta-atnaujino-patys-pavyko-isleisti-perpus-maziau/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(2)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/remontas/">#remontas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-laikui-nepavaldi-arka/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Castiglioni-Design-Flos-Arco-Lamp-Marble-Stainless-Steel-detail-1-1-420x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-laikui-nepavaldi-arka/" class="article-title">Kultinis objektas: laikui nepavaldi arka</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-laikui-nepavaldi-arka/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kultinis-objektas/">#kultinis objektas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/sviestuvas/">#Šviestuvas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/arco/">#„Arco“</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/nuosaikumo-kryptimi-igyvendinta-uzsakovo-svajone/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/interjeras-22-copy-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/nuosaikumo-kryptimi-igyvendinta-uzsakovo-svajone/" class="article-title">Nuosaikumo kryptimi – įgyvendinta užsakovo svajonė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/nuosaikumo-kryptimi-igyvendinta-uzsakovo-svajone/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/modernus-minimalizmas/">#modernus minimalizmas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/nuosaikumas/">#nuosaikumas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/namelis-palepeje-isskirtinis-butas-aukstomis-lubomis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Polocko-2-pirmas-butas-originalus-dydis-37-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/namelis-palepeje-isskirtinis-butas-aukstomis-lubomis/" class="article-title">Namelis palėpėje – išskirtinis butas aukštomis lubomis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/namelis-palepeje-isskirtinis-butas-aukstomis-lubomis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/uzupis/">#Užupis</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/namasiras/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/namasiras/rastinis-namas-suvienijes-priesybes/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <div><div class="g g-13"><div class="g-col b-13 a-9"><a onClick="ga('send','event','banner','click','Baumit (TENDENCIJOS)',1,{'nonInteraction':1});" href=" https://baumit.lt/"><img onload="ga('send','event','banner','impression','Baumit (TENDENCIJOS)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/01/baumit_300x400.jpg" /></a></div><div class="g-col b-13 a-6"><a onClick="ga('send','event','banner','click','RUUKKI Tendencijos',1,{'nonInteraction':1});" href="https://www.ruukki.com/ltu/stogai-privatiems/dizainas?utm_source=NamasIrAs-LT&utm_medium=banner&utm_campaign=Dizainas"><img onload="ga('send','event','banner','impression','RUUKKI Tendencijos',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2018/03/300x400.gif" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-128"><a onClick="ga('send','event','banner','click','Casa Bella ( tendencijos 2018)',1,{'nonInteraction':1});" href="http://www.casabella.lt/"><img onload="ga('send','event','banner','impression','Casa Bella ( tendencijos 2018)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2018/02/2-variantas.jpg" /></a></div><div class="g-col b-13 a-116"><a onClick="ga('send','event','banner','click','Hansgrohe (Tendencijos dešinys blokas)',1,{'nonInteraction':1});" href="http://www.hansgrohe.lt/3117.htm"><img onload="ga('send','event','banner','impression','Hansgrohe (Tendencijos dešinys blokas)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2017/08/Hansgrohe_300x400.gif" /></a></div></div></div></div>

		        				<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://prenumeratoriai.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2018/06/Prenumeratoriai_300x600.gif"/>
						</a>
					</div>
				</div>
				
        <div class="g g-13"><div class="g-col b-13 a-9"><a onClick="ga('send','event','banner','click','Baumit (TENDENCIJOS)',1,{'nonInteraction':1});" href=" https://baumit.lt/"><img onload="ga('send','event','banner','impression','Baumit (TENDENCIJOS)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/01/baumit_300x400.jpg" /></a></div><div class="g-col b-13 a-128"><a onClick="ga('send','event','banner','click','Casa Bella ( tendencijos 2018)',1,{'nonInteraction':1});" href="http://www.casabella.lt/"><img onload="ga('send','event','banner','impression','Casa Bella ( tendencijos 2018)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2018/02/2-variantas.jpg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-6"><a onClick="ga('send','event','banner','click','RUUKKI Tendencijos',1,{'nonInteraction':1});" href="https://www.ruukki.com/ltu/stogai-privatiems/dizainas?utm_source=NamasIrAs-LT&utm_medium=banner&utm_campaign=Dizainas"><img onload="ga('send','event','banner','impression','RUUKKI Tendencijos',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2018/03/300x400.gif" /></a></div><div class="g-col b-13 a-116"><a onClick="ga('send','event','banner','click','Hansgrohe (Tendencijos dešinys blokas)',1,{'nonInteraction':1});" href="http://www.hansgrohe.lt/3117.htm"><img onload="ga('send','event','banner','impression','Hansgrohe (Tendencijos dešinys blokas)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2017/08/Hansgrohe_300x400.gif" /></a></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='343 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='370 įrašų' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='403 įrašai' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-4' title='416 įrašų' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-5' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-6' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='648 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;342 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='23&nbsp;115 įrašų' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>