<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Kitokia natūralumo forma – kokios medžiagos atrastos iš naujo? &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kitokia natūralumo forma – kokios medžiagos atrastos iš naujo? &mdash; naujienos.lt" />
<meta property="og:description" content="Šiandieninis natūralumo, ilgaamžiškumo, nuosaikesnio vartojimo siekis tapo ir architektūros tendencija. Grįžimas prie natūralumo paskatino iš naujo atrasti metalą, medį, betoną,..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/zurnalas.namasiras/?fref=ts" />
<meta property="article:tag" content="Būstas" />
<meta property="article:tag" content="medžiagos" />
<meta property="article:tag" content="natūralumas" />
<meta property="article:section" content="Būstas" />
<meta property="article:published_time" content="2019-04-19T13:42:22+03:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/04/kevin3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Šiandieninis natūralumo, ilgaamžiškumo, nuosaikesnio vartojimo siekis tapo ir architektūros tendencija. Grįžimas prie natūralumo paskatino iš naujo atrasti metalą, medį, betoną,..." />
<meta name="twitter:title" content="Kitokia natūralumo forma – kokios medžiagos atrastos iš naujo? &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/04/kevin3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Kitokia natūralumo forma – kokios medžiagos atrastos iš naujo?“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=197301' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fnamasiras%2Fkitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fnamasiras%2Fkitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=D6DA6365C6112FAF153303DBAF5920D8');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5fd2caee65&wpp_id=197301';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
</head>

<body class="post-template-default single single-post postid-197301 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLDq8YvHP7CWSvNR594LVOUVLU9RlhsiKUTpDYcxHEL.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <div><div class="g g-12"><div class="g-single a-127"><a onClick="ga('send','event','banner','click','Hansgrohe 2018 TENDENCIJOS',1,{'nonInteraction':1});" href="http://www.hansgrohe.lt/"><img onload="ga('send','event','banner','impression','Hansgrohe 2018 TENDENCIJOS',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2018/01/HG_baneris_980x200px.jpg" /></a></div></div></div>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#1e73be">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/namasiras/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2017/06/namasiras-logo-01-e1481023764234.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/namas-ir-as/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/namas-ir-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/zurnalas.namasiras/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-326"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/naujienos/"><span>Naujienos</span></a></li><li class="menu--green menu--category-327"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/"><span>Interjeras</span></a></li><li class="menu--green menu--category-328"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/"><span>Dizainas</span></a></li><li class="menu--green menu--category-307"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/architektura/"><span>Architektūra</span></a></li><li class="menu--green menu--category-329"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/gyvenimo-budas/"><span>Gyvenimo būdas</span></a></li><li class="menu--green menu--category-330"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/aplinka/"><span>Aplinka</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/reklama/">reklama</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/reklama/" title="Autorius: reklama"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/kevin3.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/">Kitokia natūralumo forma – kokios medžiagos atrastos iš naujo?</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">Britų architekto K. Widgerio suprojektuotas deginto medžio fasadas Londone. Ståleʼo Erikseno fotografija</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Kitokia natūralumo forma – kokios medžiagos atrastos iš naujo?</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Kitokia natūralumo forma – kokios medžiagos atrastos iš naujo?</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/autoriai/rasa-pangonyte/">Rasa Pangonytė</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li>2019.04.19 13:42</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-95"><div class="g-single a-45"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Namas ir as universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="5886288805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Šiandieninis natūralumo, ilgaamžiškumo, nuosaikesnio vartojimo siekis tapo ir architektūros tendencija. Grįžimas prie natūralumo paskatino iš naujo atrasti metalą, medį, betoną, eksperimentuoti apdirbant šias medžiagas ir su jų formomis.</h2>
<h3>Atgal į gamtą</h3>
<p>Kevino Widgerio, architekto iš Didžiosios Britanijos, nuomone, naudoti natūralias medžiagas skatina šiuolaikinis gyvenimo būdas: „Šiuolaikiniame pasaulyje, ypač miestuose, žmonės apsupti technologijų, tad natūraliai nori, kad jų namai būtų tarytum ramybės šventovė, grąžinanti atgal į gamtą.“</p>
<p>Stiprią skandinavų architektūros įtaką jaučiantis architektas sako, kad jai būdingas atvirumas ir natūralumas matomas statyboje ir apdailoje. „Pagrindinis šio stiliaus bruožas yra nenaudoti papildomos apdailos, siekiant išryškinti neapdorotas medžiagas“, – pastebi jis ir primena, kad architektūros ir interjero dizaino madas diktuoja būtent skandinavai.</p>
<p>Studijos „WIDGER Architecture“ įkūrėjas įsitikinęs, kad tokios natūralios medžiagos kaip medis ar plienas padeda išvengti vienodumo ir pabrėžia gamtos įvairovę. „Gamtoje nerasite visiškai identiškų medžių ar augalų, o laikui bėgant jie sensta ir keičia formą“, – atkreipia dėmesį K. Widgeris.</p>
<div id="attachment_197302" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-197302" src="https://naujienos.alfa.lt/content/uploads/2019/04/kevin2.jpg" alt="" width="1200" height="1500" srcset="https://naujienos.alfa.lt/content/uploads/2019/04/kevin2.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/04/kevin2-336x420.jpg 336w, https://naujienos.alfa.lt/content/uploads/2019/04/kevin2-768x960.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/04/kevin2-160x200.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/04/kevin2-400x500.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Britų architekto K. Widgerio suprojektuotas deginto medžio fasadas Londone. Ståleʼo Erikseno fotografija</p></div>
<p>Architektui itin patrauklus šių medžiagų unikalumas – priklausomai nuo to, kaip buvo išaugintos ar apdorotos, jos kiekvieną kartą atrodo kitaip. Kaip pavyzdį K. Widgeris pateikia savo projektą „61aMR“ – šiaurės rytų Londone suprojektuotą gyvenamojo namo priestatą, kurio fasadui panaudotas degintas maumedis. „Kiekviena medienos dalis turi skirtingą tekstūrą, atspalvius, raštus. Visa tai – dėl skirtingos reakcijos į ugnį“, – aiškina jis. Degintas medis gali būti įvairių atspalvių – nuo šiek tiek deginto (parudavusio) iki tamsaus, nelygu deginimo laikas.</p>
<p>Apanglėjusi mediena nėra naujovė – japonai ją naudoja ištisus šimtmečius, tačiau šiandieniniam europiečiui vis dar atrodo egzotiška. Paklaustas, kaip pavyksta užsakovus įtikinti pasirinkti tokią medžiagą, K. Widgeris sako, kad siūlydamas degintą medieną klientams visada paaiškina jos privalumus. „Toks apdorojimo būdas panaikina viršutinį medienos sluoksnį. Tai visiškai apsaugo vidinę struktūrą ir padaro ją atsparią bet kokioms oro sąlygoms. Šis apdorojimas yra ilgalaikis. Tai reiškia, kad jo neprireiks kartoti bėgant metams ir medienai senstant“, – kalba architektas. Jo teigimu, klientams apsispręsti padeda ne tik praktiškumas, bet ir originali medžiagos išvaizda.</p>
<h3>Lietuviai atsargesni</h3>
<p>Lietuviai degintą medį atranda pamažu. Architekto L. Žakevičiaus teigimu, į Lietuvą viskas ateina lėčiau. „Surūdijęs, sudegintas turi neigiamą prasmę. Žmogui sudėtinga suvokti, kad ugnis užkonservuoja medieną ir ši tampa ilgaamžė, minkšta, jauki“, – sako jis.</p>
<p>Tačiau L. Žakevičius neabejoja, kad deginto medžio apdaila šalyje – tik laiko klausimas.</p>
<div id="attachment_197305" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-197305" src="https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-13.jpg" alt="" width="1200" height="1795" srcset="https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-13.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-13-281x420.jpg 281w, https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-13-768x1149.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-13-160x239.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-13-400x598.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Interjero dizinerės, D. Jakeliūnaitės nuomone, betoną galima naudoti visur, nuo lubų iki grindų. D. Jakeliūnaitės archyvo fotografijos.</p></div>
<p>Jis pastebi, kad pirmiausia netradicines medžiagas įsileidžia alternatyvūs statytojai, mėgstantys viską daryti patys. „Dažniausiai jų architektūra būna jauki, sulipdyta bet kaip, ir tai nėra geras pavyzdys. Kartais mane kaip architektą tai net atbaido nuo kai kurių medžiagų“, – atvirai sako pašnekovas. Profesionaliai panaudotas daiktas, L. Žakevičiaus teigimu, įgyja visai kitą vertę. Žmogus mato, kaip medžiaga suvaldyta, kaip gerai ji atrodo. Tačiau kažkas iš profesionalų turi padaryti pradžią.</p>
<p>Atradimo, pažinimo stadijas turėjo pereiti ir pasaulinėje architektūroje jau pusę amžiaus naudojamas „Cor-Ten“ plienas. Taip vadinami legiruoto konstrukcinio plieno lakštai, kuriems būdingas didelis atsparumas klimato skatinamai korozijai. Ši savybė išgaunama įmaišant į plieną šiek tiek chromo, vario ir nikelio, o į tam tikras rūšis – ir fosforo. Rūdžių vaizdą plienui suteikia išorinis oksido sluoksnis – patina. Ji labai tanki, sandari, beveik nepraleidžia deguonies, todėl yra ilgaamžė. Nors atrodo kaip rūdys, iš tiesų patina stabdo koroziją, todėl metams bėgant apsauginis plieno sluoksnis neplonėja.</p>
<p>Be techninių savybių, „Cor-Ten“ plienas patrauklus tuo, kad priklausomai nuo sezono ir oro sąlygų atrodo vis kitaip. Tarkime, po lietaus „surūdijęs“ fasadas bus visiškai kitoks nei šviečiant saulei.</p>
<h3>Traukia „Cor-Ten“ teikiamos galimybės</h3>
<p>Nors ši medžiaga tikrai nėra kasdienė, L. Žakevičius didele egzotika jos nevadina. Prieš porą metų Turniškėse, Vilniuje, suprojektuoto namo fasadui „Cor-Ten“ plieno plokštes panaudojęs architektas sako rūdis vertinantis kaip natūralų gamtos virsmą, procesą. Be to, ši ilgaamžė ir šiltai atrodanti medžiaga architektą traukia savo teikiamomis galimybėmis. „Jį naudojant galima statyti vienetinius, skulptūriškus, monumentalius pastatus“, – kalba L. Žakevičius.</p>
<p>Pušų apsuptyje namą suprojektavusio architekto nuomone, „Cor-Ten“ plienas nebūtinas norint išsiskirti. Atvirkščiai, „surūdijęs“ fasadas darniai susilieja su aplinka.</p>
<div id="attachment_197307" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-197307" src="https://naujienos.alfa.lt/content/uploads/2019/04/68_EBG_4461-Edit.jpg" alt="" width="1200" height="823" srcset="https://naujienos.alfa.lt/content/uploads/2019/04/68_EBG_4461-Edit.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/04/68_EBG_4461-Edit-612x420.jpg 612w, https://naujienos.alfa.lt/content/uploads/2019/04/68_EBG_4461-Edit-768x527.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/04/68_EBG_4461-Edit-160x110.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/04/68_EBG_4461-Edit-400x274.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">„Cor-Ten“ plieną namo fasadui pasirinkusį L. Žakevičių traukia šios medžiagos šiluma ir teikiamos galimybės. E. Barzdžiaus fotografija</p></div>
<p>Ši išraiškinga medžiaga gali būti sėkmingai pritaikoma ir interjere įrengiant laiptus, židinius, tačiau pašnekovas neprisiminė nė vieno atvejo, kai užsakovas būtų to pageidavęs.</p>
<p>L. Žakevičius sako, kad šiuo metu itin išpopuliarėjęs betonas kai kam taip pat atrodo šaltas, nejaukus, primena nekokybiškus sovietmečio statinius. „Iš tikrųjų ši medžiaga tvari, ilgaamžė. Visiems atrodo, kad betonas pigus, bet paaiškėja, kad iš tiesų – vienas iš brangesnių. Betonas ir pigu nėra lygu, o betonas ir gražu, architektūriškai išraiškinga – taip“, – kalba architektas. Anot jo, ši medžiaga imli laiko, reikalauja didelio kruopštumo ir tikslumo.</p>
<h3>Stiprus emocinis krūvis</h3>
<p>Interjero dizainerei Daliai Jakeliūnaitei betonas – nepamainomas elementas. Jai patinka plačios šios medžiagos pritaikymo galimybės. Esą betoną galima naudoti visur, pradedant lubomis ir baigiant grindimis. Be to, iš jo gaminami baldai, stalviršiai, šviestuvai.</p>
<p>Pasak D. Jakeliūnaitės, tokių medžiagų kaip „Cor-Ten“ plienas, betonas, ugnimi apdorotas medis populiarėjimą lemia augantis supratimas apie pačias medžiagas, jų ilgaamžiškumą bei patvarumą. „Vis dažniau žmonės nori praktiškų namų, todėl betono grindys ar sienos tampa nepamainomais elementais. Žmonės nori ilgaamžių medžiagų, kurios atsparesnės dėvėjimuisi, lengviau prižiūrimos. Dažnai ir jų įrengimo kaina mažesnė, nei bandant sukurti, prilipdyti dirbtinį dekorą“, – svarsto dizainerė.</p>
<div id="attachment_197310" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-197310" src="https://naujienos.alfa.lt/content/uploads/2019/04/Dalia_saltiniu_-34.jpg" alt="" width="1200" height="1798" srcset="https://naujienos.alfa.lt/content/uploads/2019/04/Dalia_saltiniu_-34.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/04/Dalia_saltiniu_-34-280x420.jpg 280w, https://naujienos.alfa.lt/content/uploads/2019/04/Dalia_saltiniu_-34-768x1151.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/04/Dalia_saltiniu_-34-160x240.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/04/Dalia_saltiniu_-34-400x599.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Betono kupolas tapo pagrindiniu D. Jakeliūnaitės sukurto interjero akcentu. K. Pauliukonio fotografija.</p></div>
<p>D. Jakeliūnaitės nuomone, „stiprios“ medžiagos interjerui suteikia tvirtą emocinį krūvį. Nors taikant technologijas, metalas ir medis gali įgauti naują pavidalą, jie vis tiek išlieka gamtos elementai.</p>
<p>Betonui simpatizuojanti dizainerė sako, kad tokios medžiagos kaip ši dažniausiai naudojamos minimalistiniuose, industrinio stiliaus interjeruose. „Nors dažnai naudojant dekorą betonas imituojamas ir moderniuose interjeruose“, – pastebi ji.</p>
<p>D. Jakeliūnaitės įsitikinimu, kartais visiškai pakanka vieno stipraus, išskirtinio elemento, kaip jos kurtame „Kupole“. Kūgio formos stogas Vilniaus senamiestyje esančiame bute jai leido suformuoti 3 m aukščio betono kupolą, tapusį senamiesčio architektūros interpretacija ir kertiniu interjero elementu.</p>
<p>Dizainerė sako, kad tokios medžiagos gali laužyti nusistovėjusias interjero dizaino taisykles. Pavyzdžiui, taurias medžiagas galima derinti su tokiais pat elementais. „Kartais netikėti sprendimai be primestų taisyklių suskamba efektingiau. Išraiškingas antikvarinis stalas, „Cor-Ten“ plieno sienos, betono grindys&#8230;“ – puikų derinį dėlioja D. Jakeliūnaitė.</p>
<p>Nemažą darbo patirtį sukaupusi interjero dizainerė pastebi, kad žmonės vis atviresni, labiau pasitiki specialistais ir ima suprasti, kad mažiau yra daugiau.</p>
<div class="article-gallery"><h3>Galerija</h3><div class="article-gallery-items cf"><a class="fancybox" title="Betono kupolas tapo pagrindiniu D. Jakeliūnaitės sukurto interjero akcentu. K. Pauliukonio fotografija." href="https://naujienos.alfa.lt/content/uploads/2019/04/Dalia_saltiniu_-103.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/Dalia_saltiniu_-103.jpg)"></a><a class="fancybox" title="E. Barzdžiaus fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/04/77_EBG_5061-Edit.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/77_EBG_5061-Edit.jpg)"></a><a class="fancybox" title="E. Barzdžiaus fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/04/85_EBG_5091-Edit.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/85_EBG_5091-Edit.jpg)"></a><a class="fancybox" title="„Cor-Ten“ plieną namo fasadui pasirinkusį L. Žakevičių traukia šios medžiagos šiluma ir teikiamos galimybės. E. Barzdžiaus fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/04/68_EBG_4461-Edit.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/68_EBG_4461-Edit.jpg)"></a><a class="fancybox" title="Interjero dizinerės, D. Jakeliūnaitės nuomone, betoną galima naudoti visur, nuo lubų iki grindų. D. Jakeliūnaitės archyvo fotografija." href="https://naujienos.alfa.lt/content/uploads/2019/04/vineles_loftas-print-15.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/vineles_loftas-print-15.jpg)"></a><a class="fancybox" title="Interjero dizinerės, D. Jakeliūnaitės nuomone, betoną galima naudoti visur, nuo lubų iki grindų. D. Jakeliūnaitės archyvo fotografija." href="https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-13.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-13.jpg)"></a><a class="fancybox" title="Interjero dizinerės, D. Jakeliūnaitės nuomone, betoną galima naudoti visur, nuo lubų iki grindų. D. Jakeliūnaitės archyvo fotografija." href="https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-4.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/LOFTOWN_DALIA_PRINT-4.jpg)"></a><a class="fancybox" title="Britų architekto K. Widgerio suprojektuotas deginto medžio fasadas Londone. Ståleʼo Erikseno fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/04/kevin3.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/kevin3.jpg)"></a><a class="fancybox" title="Britų architekto K. Widgerio suprojektuotas deginto medžio fasadas Londone. Ståleʼo Erikseno fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/04/kevin2.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/04/kevin2.jpg)"></a></div></div>

                    <div style="margin-bottom: 25px;"><div class="g g-96"><div class="g-single a-46"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Namas ir as universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="5886288805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/autoriai/rasa-pangonyte/">Rasa Pangonytė</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/bustas/">#Būstas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/medziagos/">#medžiagos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/naturalumas/">#natūralumas</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='197301' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/" class="section-title title--green section--category-328"><span>Dizainas</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-196449">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/vieno-vilniaus-bunkeriu-atgimimas-kur-kas-elegantiskesne-paskirtis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/DIZAINO-VIRTUVE_Vyno-rusys_IMG_8310-284x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/vieno-vilniaus-bunkeriu-atgimimas-kur-kas-elegantiskesne-paskirtis/" class="article-title">Vieno iš Vilniaus bunkerių atgimimas – kur kas elegantiškesnė paskirtis</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/architektura/">#Architektūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/tendencijos2018/">#tendencijos2018</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-195926">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/daugiau-gyvybes-grindims-naujausios-kilimu-tendencijos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/Kilimai-709x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/daugiau-gyvybes-grindims-naujausios-kilimu-tendencijos/" class="article-title">Daugiau gyvybės grindims – naujausios kilimų tendencijos</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kilimai/">#kilimai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/naujos-tendencijos/">#naujos tendencijos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/pirkiniai/">#pirkiniai</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/vaiku-kambarys-kokie-daiktai-reikalingi-mazoms-asmenybems/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/Vaikų-kambarys-750x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/vaiku-kambarys-kokie-daiktai-reikalingi-mazoms-asmenybems/" class="article-title">Vaikų kambarys: kokie daiktai reikalingi mažoms asmenybėms?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/vaiku-kambarys-kokie-daiktai-reikalingi-mazoms-asmenybems/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/pirkiniai/">#pirkiniai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/vaikams/">#vaikams</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/vaiku-kambariai/">#vaikų kambariai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/svarbi-smulkmena-kaip-issirinkti-lovos-staliuka/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/5_c-672x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/svarbi-smulkmena-kaip-issirinkti-lovos-staliuka/" class="article-title">Svarbi smulkmena: kaip išsirinkti lovos staliuką?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/svarbi-smulkmena-kaip-issirinkti-lovos-staliuka/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/lovos-staliukai/">#lovos staliukai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/miegamasis/">#miegamasis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/pirkiniai/">#pirkiniai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-vaikams-ir-kolekcininkams/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/2015_1220178_master-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-vaikams-ir-kolekcininkams/" class="article-title">Kultinis objektas: vaikams ir kolekcininkams</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-vaikams-ir-kolekcininkams/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/drambliukas/">#drambliukas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/eames/">#Eames</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kultinis-objektas/">#kultinis objektas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-laikui-nepavaldi-arka/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/Castiglioni-Design-Flos-Arco-Lamp-Marble-Stainless-Steel-detail-1-1-420x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-laikui-nepavaldi-arka/" class="article-title">Kultinis objektas: laikui nepavaldi arka</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-laikui-nepavaldi-arka/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kultinis-objektas/">#kultinis objektas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/sviestuvas/">#Šviestuvas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/arco/">#„Arco“</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/sventes-pagal-paryziecius/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/15623696_1209105042461483_6848175523537879040_n-420x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/sventes-pagal-paryziecius/" class="article-title">Šventės pagal paryžiečius</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/sventes-pagal-paryziecius/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/dekoracijos/">#dekoracijos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kaledos/">#Kalėdos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/paryzius/">#Paryžius</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultine-kabykla-zaismingas-praktiskumas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/Hang-it-all_F_1209223_master-2-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultine-kabykla-zaismingas-praktiskumas/" class="article-title">Kultinė kabykla – žaismingas praktiškumas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kultine-kabykla-zaismingas-praktiskumas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/hang-it-all/">#Hang It All</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kultinis-objektas/">#kultinis objektas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/lietuviu-sukurtas-baldas-skatina-kurybiskuma/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/PR23-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/lietuviu-sukurtas-baldas-skatina-kurybiskuma/" class="article-title">Lietuvių sukurtas baldas skatina kūrybiškumą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/lietuviu-sukurtas-baldas-skatina-kurybiskuma/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/baldai/">#Baldai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/dizainas/">#Dizainas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/spyndi/">#Spyndi</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/pirmenybe-praktiskumui/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/ROSENTHAL-su-HUTSCHENREUTHER_2-red2-516x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/pirmenybe-praktiskumui/" class="article-title">Pirmenybė praktiškumui</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/pirmenybe-praktiskumui/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/indai/">#indai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kaledos/">#Kalėdos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/sventes/">#šventės</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-svieciantis-artisokas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/11/90145-5-2-01-PH-Artichoke-White-1-594x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-svieciantis-artisokas/" class="article-title">Kultinis objektas – šviečiantis artišokas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-svieciantis-artisokas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/dizainas/">#Dizainas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kultinis-objektas/">#kultinis objektas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/sviestuvai/">#Šviestuvai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-197301">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/kevin3-560x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/" class="article-title">Kitokia natūralumo forma – kokios medžiagos atrastos iš naujo?</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/bustas/">#Būstas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/medziagos/">#medžiagos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/naturalumas/">#natūralumas</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-197208">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/siltu-emociju-biuras-suplanuotas-darbui-bet-primenantis-namus/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/Kestucio-34-originalus-dydis-46-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/siltu-emociju-biuras-suplanuotas-darbui-bet-primenantis-namus/" class="article-title">Šiltų emocijų biuras – suplanuotas darbui, bet primenantis namus</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/biuras/">#biuras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/zverynas/">#Žvėrynas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/prusta/">#„Prusta“</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/ties-horizontu-minimalistines-formos-ir-naturalios-spalvos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/Toota_Polocko-g-19_©Norbert-Tukaj_IMG_6332-626x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/ties-horizontu-minimalistines-formos-ir-naturalios-spalvos/" class="article-title">Ties horizontu: minimalistinės formos ir natūralios spalvos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/ties-horizontu-minimalistines-formos-ir-naturalios-spalvos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/juste-zibudiene/">#Justė Žibūdienė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/objektas/">#objektas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/toota/">#Toota</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/trys-kainos-viena-virtuve-kokia-pasirinkti/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/BeFunky-collage-2-709x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/trys-kainos-viena-virtuve-kokia-pasirinkti/" class="article-title">Trys kainos – viena virtuvė. Kokią pasirinkti?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/trys-kainos-viena-virtuve-kokia-pasirinkti/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                    <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-video.png" alt="Video" class="video-icon" title="Video"></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/inarch/">#inArch</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/virtuve/">#Virtuvė</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/vieno-vilniaus-bunkeriu-atgimimas-kur-kas-elegantiskesne-paskirtis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/DIZAINO-VIRTUVE_Vyno-rusys_IMG_8310-284x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/vieno-vilniaus-bunkeriu-atgimimas-kur-kas-elegantiskesne-paskirtis/" class="article-title">Vieno iš Vilniaus bunkerių atgimimas – kur kas elegantiškesnė paskirtis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/vieno-vilniaus-bunkeriu-atgimimas-kur-kas-elegantiskesne-paskirtis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/architektura/">#Architektūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/tendencijos2018/">#tendencijos2018</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namelis-tarp-miesto-ir-gamtos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/YQ1N8854-588x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namelis-tarp-miesto-ir-gamtos/" class="article-title">Rąstinis namelis – tarp miesto ir gamtos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/rastinis-namelis-tarp-miesto-ir-gamtos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/architektura/">Architektūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/mediena/">#Mediena</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/rastai/">#rąstai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/rastinis-namas/">#Rąstinis namas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/daugiau-gyvybes-grindims-naujausios-kilimu-tendencijos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/Kilimai-709x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/daugiau-gyvybes-grindims-naujausios-kilimu-tendencijos/" class="article-title">Daugiau gyvybės grindims – naujausios kilimų tendencijos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/daugiau-gyvybes-grindims-naujausios-kilimu-tendencijos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kilimai/">#kilimai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/naujos-tendencijos/">#naujos tendencijos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/pirkiniai/">#pirkiniai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/namo-dnr-tvarus-senos-ir-naujos-architekturos-dialogas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/WOK_1030-590x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/namo-dnr-tvarus-senos-ir-naujos-architekturos-dialogas/" class="article-title">Namo DNR: tvarus senos ir naujos architektūros dialogas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/namo-dnr-tvarus-senos-ir-naujos-architekturos-dialogas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/architektura/">Architektūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/architektura/">#Architektūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/individualus-namas/">#Individualus namas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namo-dnr/">#Namo DNR</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/iteikti-konkurso-tendencijos-2019-apdovanojimai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/20190402PPEL7558-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/iteikti-konkurso-tendencijos-2019-apdovanojimai/" class="article-title">Įteikti konkurso „Tendencijos 2019“ apdovanojimai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/iteikti-konkurso-tendencijos-2019-apdovanojimai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/naujienos/">Naujienos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/architektura/">#Architektūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/dizainas/">#Dizainas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/tendencijos/">#Tendencijos</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/interjero-dizaineres-d-sakevices-namu-favoritai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/BeFunky-collage-1-689x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/interjero-dizaineres-d-sakevices-namu-favoritai/" class="article-title">Interjero dizainerės D. Sakevičės namų favoritai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/interjero-dizaineres-d-sakevices-namu-favoritai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/gyvenimo-budas/">Gyvenimo būdas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/detales/">#Detalės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/dovile-sakevice/">#Dovilė Sakevičė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namu-favoritai/">#namų favoritai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/siaurietiska-industrija-rytuose/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/HAO_FSS-043-816x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/siaurietiska-industrija-rytuose/" class="article-title">Šiaurietiška industrija rytuose</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/siaurietiska-industrija-rytuose/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/hao-design/">#HAO Design</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/skandinaviskas-dizainas/">#skandinaviškas dizainas</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/namasiras/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/namasiras/kitokia-naturalumo-forma-kokios-medziagos-atrastos-naujo/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <div><div class="g g-13"><div class="g-col b-13 a-6"><a onClick="ga('send','event','banner','click','RUUKKI Tendencijos',1,{'nonInteraction':1});" href="https://www.ruukki.com/ltu/stogai-privatiems/dizainas?utm_source=NamasIrAs-LT&utm_medium=banner&utm_campaign=Dizainas"><img onload="ga('send','event','banner','impression','RUUKKI Tendencijos',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2018/03/300x400.gif" /></a></div><div class="g-col b-13 a-5"><a onClick="ga('send','event','banner','click','Jung 2019  (tendencijos barteris)',1,{'nonInteraction':1});" href="https://www.jung.de/lt/582/produktai/ "><img onload="ga('send','event','banner','impression','Jung 2019  (tendencijos barteris)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/02/V_JUNG_Baneriai_namas-ir-as_02-20-300x400.jpg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-9"><a onClick="ga('send','event','banner','click','Baumit (TENDENCIJOS)',1,{'nonInteraction':1});" href=" https://baumit.lt/"><img onload="ga('send','event','banner','impression','Baumit (TENDENCIJOS)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/01/baumit_300x400.jpg" /></a></div><div class="g-col b-13 a-128"><a onClick="ga('send','event','banner','click','Bendras šonas ( tendencijos 2019)',1,{'nonInteraction':1});" href="https://tendencijos.alfa.lt/dalyviai"><img onload="ga('send','event','banner','impression','Bendras šonas ( tendencijos 2019)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/03/tendencijos2019baneris_bendras_300x400.jpg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-116"><a onClick="ga('send','event','banner','click','Hansgrohe (Tendencijos dešinys blokas)',1,{'nonInteraction':1});" href="http://www.hansgrohe.lt/3117.htm"><img onload="ga('send','event','banner','impression','Hansgrohe (Tendencijos dešinys blokas)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2017/08/Hansgrohe_300x400.gif" /></a></div></div></div></div>

		        				<div class="block block--widget block--specific">
					<div class="block__inner">
						<a href="https://prenumeratoriai.lt/" target="_blank">
							<img src="https://naujienos.alfa.lt/content/uploads/2018/06/Prenumeratoriai_300x600.gif"/>
						</a>
					</div>
				</div>
				
        <div class="g g-13"><div class="g-col b-13 a-5"><a onClick="ga('send','event','banner','click','Jung 2019  (tendencijos barteris)',1,{'nonInteraction':1});" href="https://www.jung.de/lt/582/produktai/ "><img onload="ga('send','event','banner','impression','Jung 2019  (tendencijos barteris)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/02/V_JUNG_Baneriai_namas-ir-as_02-20-300x400.jpg" /></a></div><div class="g-col b-13 a-128"><a onClick="ga('send','event','banner','click','Bendras šonas ( tendencijos 2019)',1,{'nonInteraction':1});" href="https://tendencijos.alfa.lt/dalyviai"><img onload="ga('send','event','banner','impression','Bendras šonas ( tendencijos 2019)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/03/tendencijos2019baneris_bendras_300x400.jpg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-6"><a onClick="ga('send','event','banner','click','RUUKKI Tendencijos',1,{'nonInteraction':1});" href="https://www.ruukki.com/ltu/stogai-privatiems/dizainas?utm_source=NamasIrAs-LT&utm_medium=banner&utm_campaign=Dizainas"><img onload="ga('send','event','banner','impression','RUUKKI Tendencijos',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2018/03/300x400.gif" /></a></div><div class="g-col b-13 a-9"><a onClick="ga('send','event','banner','click','Baumit (TENDENCIJOS)',1,{'nonInteraction':1});" href=" https://baumit.lt/"><img onload="ga('send','event','banner','impression','Baumit (TENDENCIJOS)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/01/baumit_300x400.jpg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-116"><a onClick="ga('send','event','banner','click','Hansgrohe (Tendencijos dešinys blokas)',1,{'nonInteraction':1});" href="http://www.hansgrohe.lt/3117.htm"><img onload="ga('send','event','banner','impression','Hansgrohe (Tendencijos dešinys blokas)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2017/08/Hansgrohe_300x400.gif" /></a></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='353 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='374 įrašai' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='424 įrašai' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-4' title='462 įrašai' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-5' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-6' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='722 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;364 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='23&nbsp;596 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>