<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Į kiną – su šlepetėmis &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/namasiras/kina-su-slepetemis/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Į kiną – su šlepetėmis &mdash; naujienos.lt" />
<meta property="og:description" content="Tikriausiai kiekvieną kino mylėtoją yra aplankęs jausmas, kad norisi žiūrėti filmą per didelį ekraną ir girdėti įspūdingus garso efektus, bet..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/namasiras/kina-su-slepetemis/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/zurnalas.namasiras/?fref=ts" />
<meta property="article:tag" content="kino salė" />
<meta property="article:tag" content="Namų kinas" />
<meta property="article:tag" content="„Formatai“" />
<meta property="article:section" content="Būstas" />
<meta property="article:published_time" content="2019-09-23T13:15:26+03:00" />
<meta property="article:modified_time" content="2019-09-23T13:17:10+03:00" />
<meta property="og:updated_time" content="2019-09-23T13:17:10+03:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/09/004.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="796" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tikriausiai kiekvieną kino mylėtoją yra aplankęs jausmas, kad norisi žiūrėti filmą per didelį ekraną ir girdėti įspūdingus garso efektus, bet..." />
<meta name="twitter:title" content="Į kiną – su šlepetėmis &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/09/004.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Į kiną – su šlepetėmis“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/namasiras/kina-su-slepetemis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=205440' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fnamasiras%2Fkina-su-slepetemis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fnamasiras%2Fkina-su-slepetemis%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=264B271094043BBC416E9564B1CBFF56');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=92efd96e50&wpp_id=205440';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css" id="wp-custom-css">
			/*
Čia galite pridėti savo CSS kodą.

Spustelėkite pagalbos piktogramą ir sužinokite daugiau.
*/
block__inner:has(a[href=*"prenumerator"]){display:none!important}		</style>
	
</head>

<body class="post-template-default single single-post postid-205440 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLDq8YvHP7CWSvNR594LVOUVLU9RlhsiKUTpDYcxHEL.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <div><div class="g g-12"><div class="g-single a-4"><a href="https://tendencijos.alfa.lt/dalyviai"><img src="https://naujienos.alfa.lt/content/uploads/2019/03/tendencijos2019bendras_980x200.jpg" /></a></div></div></div>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#1e73be">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/namasiras/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2017/06/namasiras-logo-01-e1481023764234.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/namas-ir-as/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/namas-ir-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/zurnalas.namasiras/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-326"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/naujienos/"><span>Naujienos</span></a></li><li class="menu--green menu--category-327"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/"><span>Interjeras</span></a></li><li class="menu--green menu--category-328"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/"><span>Dizainas</span></a></li><li class="menu--green menu--category-307"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/architektura/"><span>Architektūra</span></a></li><li class="menu--green menu--category-329"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/gyvenimo-budas/"><span>Gyvenimo būdas</span></a></li><li class="menu--green menu--category-330"><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/aplinka/"><span>Aplinka</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/alfa/" title="Autorius: alfa"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/ovidijus/" title="Autorius: Ovidijus Lukošius"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/004.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kina-su-slepetemis/">Į kiną – su šlepetėmis</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">Kipro Kaspučio fotografija</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Į kiną – su šlepetėmis</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Į kiną – su šlepetėmis</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/autoriai/laura-ciginskaite/">Laura Čiginskaitė</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li>2019.09.23 13:15</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-95"><div class="g-single a-45"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Namas ir as universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="5886288805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Tikriausiai kiekvieną kino mylėtoją yra aplankęs jausmas, kad norisi žiūrėti filmą per didelį ekraną ir girdėti įspūdingus garso efektus, bet mintis, jog reikės eiti iš namų, neatrodo labai viliojanti. Vienai vilniečių šeimai nebereikės apie tai galvoti – kompleksinių interjero sprendimų studijos „Formatai“ komanda pasirūpino, kad vilniečių idėja įsirengti kino teatrą namų cokoliniame aukšte virstų realybe.<strong> </strong></h2>
<p>Kaip panaudoti tokias namo erdves kaip cokolinis aukštas? Įrengti čia kino salę – tokia idėja kilo šeimai, įsigijusiai naują namą viename žaliausių Vilniaus rajonų. Studijos „Formatai“ interjero dizainerė ir viena iš įkūrėjų Kristina Vadoklė pasakoja, kad užsakovai renovavo anksčiau statytą namą ir jiems gimė mintis pakeisti cokolinio aukšto paskirtį – įrengti ten kino salę. Tokia, atrodytų, labai netikėta idėja interjero dizainerės visiškai nenustebino. Ilgametę darbo patirtį turinti K. Vadoklė yra pastebėjusi, kad daug keliaujantys, aktyviai įvairiomis sritimis besidomintys užsakovai dažniausiai lengvai į namus įsileidžia naujoves arba unikalius sprendimus.</p>
<div id="attachment_205444" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-205444" src="https://naujienos.alfa.lt/content/uploads/2019/09/007a.jpg" alt="" width="1200" height="801" srcset="https://naujienos.alfa.lt/content/uploads/2019/09/007a.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/09/007a-629x420.jpg 629w, https://naujienos.alfa.lt/content/uploads/2019/09/007a-768x513.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/09/007a-160x107.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/09/007a-400x267.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Kipro Kaspučio fotografija</p></div>
<p>Vis dėlto techniškai projektas buvo tikrai neeilinis, nes iki galutinio rezultato reikėjo įveikti daug skirtingų projektavimo ir kitų darbų etapų. Pasak K. Vadoklės, patalpoje trūko vandentiekio, nuotekų ir ventiliacijos sistemų, todėl nemažai laiko teko skirti inžineriniams darbams. Be to, siekiant kino salę labiau atskirti nuo kitų gyvenamųjų namo erdvių, nuspręsta padaryti atskirą įėjimą iš lauko.</p>
<p>Cokoliniame aukšte taip pat įrengta sporto salė, pirtis, priešpirtis ir kino salė. Pasak K. Vadoklės, pastarosios paskirtis yra kur kas platesnė nei tik filmų žiūrėjimas. Ant erdvios sofos patogu leisti laiką visai šeimai, bet ši erdvė tinka ir draugų susibūrimams, vakarėliams – tam netgi įrengta virtuvė su baru ir poilsio zona.</p>
<h3>Daugybė techninių sprendimų</h3>
<p>Interjero dizainerė patikina, kad šis projektas tapo gerokai lengviau įgyvendinamas dėl sklandaus bendravimo su užsakovais. Apskritai bet kurio projekto sėkmė, K. Vadoklės nuomone, labai priklauso nuo sėkmingos komunikacijos, ypač tais atvejais, kai tenka dirbti su daugybės skirtingų sričių specialistų, tinkamas koordinavimas padeda išvengti nesklandumų.</p>
<p>Gera kino salė turi pasižymėti puikia akustika, todėl jai buvo skirta nemažai dėmesio. Sienoms parinkti specialūs akustiniai audiniai ir durys, kurios likusią namo dalį apsaugo nuo papildomo triukšmo, kylančio žiūrint filmus ar klausantis muzikos. Garso efektams atsiskleisti padeda speciali sistema, kurią sudaro 11 garso kolonėlių ir 2 žemo dažnio (sub) kolonėlės. Kino salėje taip pat yra inovatyvi vaizdo projekcijos sistema, kuri leidžia mėgautis 4K raiškos ir 3D filmais.</p>
<p>Svarbūs ne tik gerą akustiką bei garsą, bet ir apšvietimą užtikrinantys sprendimai. Pasak interjero dizainerės, kino salėje norėjosi patogaus apšvietimo, todėl buvo įtaisyti specialaus spektro šviestuvai, daug dėmesio skirta jų išdėstymui.</p>
<div id="attachment_205443" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-205443" src="https://naujienos.alfa.lt/content/uploads/2019/09/006.jpg" alt="" width="1200" height="788" srcset="https://naujienos.alfa.lt/content/uploads/2019/09/006.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/09/006-640x420.jpg 640w, https://naujienos.alfa.lt/content/uploads/2019/09/006-768x504.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/09/006-160x105.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/09/006-400x263.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Kipro Kaspučio fotografija</p></div>
<p><em>Kamerinei kino salei dar daugiau jaukumo suteikia baldų salone „<a href="http://www.casabella.lt" target="_blank">Casa Bella</a>“ pirktas komfortabilus minkštasis kampas „Amazing“ (gamintojas „3C Candy“). Šiame salone išrinktos ir pusbario kėdės „Wrap“ (gamintojas „Midj“).</em></p>
<p>Patogumo suteikia bendra garso ir šviesos valdymo sistema. „Tai labai patogu, nereikia daug galvoti, nes yra bendras šviesos ir garso scenarijų variantas. Gali rinktis pagal skirtingą nuotaiką: galbūt tuo nori tiesiog ten leisti laiką, tada gali naudoti vieną scenarijų, o žiūrėdamas filmus – antrą“, – pasakoja K. Vadoklė. Tokia sistema padeda paprasčiau valdyti garsą ir šviesą.</p>
<h3>Netrukdyti kinui</h3>
<p>Kuriant kino salės interjerą svarbiausia buvo pasirūpinti, kad jo elementai netrukdytų susitelkti į ekraną. Dėl šios priežastis pasirinktos akies nerėžiančios spalvos, vengta ryškių detalių. Pasak interjero dizainerės, ši idėja kilo iš bendro erdvės koncepto. Juoda spalva eina turėklais, peršoka į duris ir kitus akcentus. „Kadangi esminė kino salės paskirtis – žiūrėti į ekraną, susitelkimas ir buvo atspirties taškas, kuris padėjo vystyti pasirinktą temą toliau“, – komentuoja K. Vadoklė. Šiam tikslui buvo pasirinkti juoda kiliminė danga, juodi akustiniai audiniai, juodi virtuvės baldai, netgi paveikslo fonas yra juodas. Niūrumo išvengti ir skirtingą nuotaiką sukurti padeda deramas apšvietimas.</p>
<div id="attachment_205441" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-205441" src="https://naujienos.alfa.lt/content/uploads/2019/09/002.jpg" alt="" width="1200" height="801" srcset="https://naujienos.alfa.lt/content/uploads/2019/09/002.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/09/002-629x420.jpg 629w, https://naujienos.alfa.lt/content/uploads/2019/09/002-768x513.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/09/002-160x107.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/09/002-400x267.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Kipro Kaspučio fotografija</p></div>
<p>K. Vadoklė džiaugiasi, kad buvo lengva sutarti su užsakovais dėl jaukumo suteikiančių detalių. Jie pritarė, kad čia neprireiks pagalvėlių, žvakidžių ar užuolaidėlių, jaukią atmosferą užtikrina didelės šeimos poreikius atitinkantys minkštieji baldai. Prie to prisideda ir žemos lubos, dominuojančios apdailos medžiagos (sienos trauktos audiniais, galinė siena dengta specialiomis akustinėmis plokštėmis, grindys – minkšta kilimine danga).</p>
<p>Užsakovui taip pat buvo labai svarbu funkcionalumas, tinkami techniniai sprendimai, vientisumas ir estetika, todėl interjeras neperkrautas atsitiktinėmis ar nereikalingomis detalėmis. Svarbiausia buvo, kad erdvė padėtų atsiriboti nuo kasdienybės – „namai ir ne namai tuo pat metu“.</p>
<h3>Ar tai – kiekvienam?</h3>
<p>K. Vadoklė sako, kad panašų projektą galima įgyvendinti daugelyje namų, tačiau pirmiausia svarbu įvertinti turimą biudžetą, gyvenamosios erdvės plotą ir laiką, kurį ketinate skirti darbams.</p>
<p>Jeigu kino salę planuojate įsirengti patys, interjero dizainerė siūlo pasikonsultuoti su specialistais, ypač techniniais klausimais. Pasak K. Vadoklės, kino salės įrengimas yra gana savitas, techninių žinių reikalaujantis procesas. Pavyzdžiui, specialistai gali padėti išsirinkti medžiagas, kurios užtikrins gerą akustiką arba <em>apžais</em> esamas, galinčias trukdyti mėgautis kokybišku garsu.</p>
<div id="attachment_205445" style="width: 1210px" class="wp-caption aligncenter"><img class="size-full wp-image-205445" src="https://naujienos.alfa.lt/content/uploads/2019/09/010a.jpg" alt="" width="1200" height="801" srcset="https://naujienos.alfa.lt/content/uploads/2019/09/010a.jpg 1200w, https://naujienos.alfa.lt/content/uploads/2019/09/010a-629x420.jpg 629w, https://naujienos.alfa.lt/content/uploads/2019/09/010a-768x513.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/09/010a-160x107.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/09/010a-400x267.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" /><p class="wp-caption-text">Kipro Kaspučio fotografija</p></div>
<p>Ne mažiau svarbu pagalvoti ir apie tai, kokiu tikslu norėtumėte įsirengti kino salę. K. Vadoklės teigimu, nuo to priklausys, kiek lėšų reikės investuoti, kokią techniką įsigyti. Be to, verta pasvarstyti, ar reikalinga atskira patalpa. Interjero dizainerės nuomone, kartais pakaktų integruoti profesionalesnę sistemą jau esamose namų erdvėse.</p>
<hr />
<ul>
<li>Kino salei specialiai suprojektuotas garso izoliacinis kevalas, pritvirtintas prie sienų amortizaciniais elementais, sumontuotos „Artnovion“ garsą izoliuojančios durys, kurių akustinė varža – 59 dB.</li>
<li>Sukūrus kino salės trimatį simuliacinį modelį, parengtas ir įgyvendintas jos projektas, kuriame panaudotos „Vicoustic“, „Cineak“ ir „Clipso“ akustinės medžiagos ir sprendiniai.</li>
<li>Kino salėje sumontuota 7.1.4 garso sistema, palaikanti naujausius „Dolby Atmos“ ir DTS-X erdvinio garso formatus, bei atitinkanti THX standarto reikalavimus garso slėgiui.</li>
<li>Garso sistemą sudaro 11 garso kolonėlių ir 2 žemo dažnio (sub) kolonėlės, kurių gamintojas yra „Artcoustic“ (Danija), garso procesorius „Audiocontrol“ (JAV) bei stiprintuvai „Parasound“ (JAV).</li>
<li>Salėje įrengta itin inovatyvi vaizdo projekcijos sistema, kurią sudaro garsui laidus projekcinis ekranas „Screen Innovations“ (JAV) su specialia nanokristalų danga, pagerinančia vaizdo kontrastą ir eliminuojančia kampinius šviesos atspindžius. Prancūzų gamintojo „Cineversum“ vaizdo projektorius leidžia mėgautis 4K ir 3D vaizdu.</li>
<li>Visą sistemą jungia RTI (JAV) distancinis valdymas, kuris leidžia ir keisti šviesą kino salėje pagal įvairius scenarijus.</li>
</ul>
<p>Akustikos ir vaizdo studija „Digital Audio“<br />
T. Ševčenkos g. 16A, Vilnius<br />
Mob. +370 620 16800<br />
<a href="https://www.digitalaudio.lt" target="_blank">www.digitalaudio.lt</a></p>
<div class="article-gallery"><h3>Galerija</h3><div class="article-gallery-items cf"><a class="fancybox" title="Kipro Kaspučio fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/09/012.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/09/012.jpg)"></a><a class="fancybox" title="Kipro Kaspučio fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/09/010a.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/09/010a.jpg)"></a><a class="fancybox" title="Kipro Kaspučio fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/09/007a.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/09/007a.jpg)"></a><a class="fancybox" title="Kipro Kaspučio fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/09/006.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/09/006.jpg)"></a><a class="fancybox" title="Kipro Kaspučio fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/09/002.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/09/002.jpg)"></a><a class="fancybox" title="Kipro Kaspučio fotografija" href="https://naujienos.alfa.lt/content/uploads/2019/09/004.jpg" rel="gallery-2" style="background-image: url(https://naujienos.alfa.lt/content/uploads/2019/09/004.jpg)"></a></div></div>

                    <div style="margin-bottom: 25px;"><div class="g g-96"><div class="g-single a-46"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Namas ir as universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="5886288805"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/autoriai/laura-ciginskaite/">Laura Čiginskaitė</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kino-sale/">#kino salė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namu-kinas/">#Namų kinas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/formatai/">#„Formatai“</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/namasiras/kina-su-slepetemis/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/namasiras/kina-su-slepetemis/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/namasiras/kina-su-slepetemis/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='205440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/" class="section-title title--green section--category-327"><span>Interjeras</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-204964">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/niujorko-stilius-su-vokiskos-kokybes-zenklu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/Domus-1-Copy-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/niujorko-stilius-su-vokiskos-kokybes-zenklu/" class="article-title">Niujorko stilius su vokiškos kokybės ženklu</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/niujorko-stiliaus-durys/">#Niujorko stiliaus durys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/stumdomos-durys/">#stumdomos durys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/vesida/">#Vesida</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-204899">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/greitam-remontui-tvirtas-tarkett-pasiulymas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/1_IN_LVT_StarfloorClickUltimate30_Galloway_paysage_courbe-746x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/greitam-remontui-tvirtas-tarkett-pasiulymas/" class="article-title">Greitam remontui – tvirtas „Tarkett“ pasiūlymas</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/grindys/">#Grindys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/starfloor-click-ultimate/">#Starfloor Click Ultimate</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/tarkett/">#Tarkett</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/talentingoji-scenariste-sviesa-kokios-apsvietimo-tendencijos-vyrauja/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/A1_Vaida_Atkocaityte_Melyna_linija_butas-628x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/talentingoji-scenariste-sviesa-kokios-apsvietimo-tendencijos-vyrauja/" class="article-title">Talentingoji scenaristė šviesa: kokios apšvietimo tendencijos vyrauja?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/talentingoji-scenariste-sviesa-kokios-apsvietimo-tendencijos-vyrauja/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/apsvietimas/">#Apšvietimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/sviestuvai/">#Šviestuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/tendencijos/">#Tendencijos</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/g-kuginys-kurti-architektura-tai-gryninti-mintis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/RDAN5554-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/g-kuginys-kurti-architektura-tai-gryninti-mintis/" class="article-title">G. Kuginys: kurti architektūrą – tai gryninti mintis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/g-kuginys-kurti-architektura-tai-gryninti-mintis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/architektura/">#Architektūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/gintaras-kuginys/">#Gintaras Kuginys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/renata-mikailionyte/">#Renata Mikailionytė</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/laisvus-zmones-burianti-erdve/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/MG_1801-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/laisvus-zmones-burianti-erdve/" class="article-title">Laisvus žmones burianti erdvė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/laisvus-zmones-burianti-erdve/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/bendradarbystes-erdve/">#bendradarbystės erdvė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/biuras/">#biuras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/darbo-vieta/">#darbo vieta</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kotedzai-virte-seimos-namais-suminkstintas-grieztumas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/15-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kotedzai-virte-seimos-namais-suminkstintas-grieztumas/" class="article-title">Kotedžai, virtę šeimos namais: suminkštintas griežtumas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kotedzai-virte-seimos-namais-suminkstintas-grieztumas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/betonas/">#betonas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kotedzas/">#kotedžas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/stiklas/">#Stiklas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/daugiau-erdves-nepaisant-stereotipu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/Lebedzio-1-Original-2.1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/daugiau-erdves-nepaisant-stereotipu/" class="article-title">Daugiau erdvės nepaisant stereotipų</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/daugiau-erdves-nepaisant-stereotipu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/butas/">#butas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/buto-interjeras/">#buto interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/erdvumas/">#erdvumas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/meno-namai-zvilgsnis-lietuvos-meno-pazinimo-centro-tartle-interjera/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/20190402gfot1992-587x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/meno-namai-zvilgsnis-lietuvos-meno-pazinimo-centro-tartle-interjera/" class="article-title">Meno namai – žvilgsnis į Lietuvos meno pažinimo centro „Tartle“ interjerą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/meno-namai-zvilgsnis-lietuvos-meno-pazinimo-centro-tartle-interjera/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/menas/">#menas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/muzieju-interjeras/">#muziejų interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/tartle/">#Tartle</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/laikui-nepavaldus-stilius-butas-spinduliuojantis-elegantiska-modernia-klasika/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/siauliu10-orig-39-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/laikui-nepavaldus-stilius-butas-spinduliuojantis-elegantiska-modernia-klasika/" class="article-title">Laikui nepavaldus stilius – butas spinduliuojantis elegantišką modernią klasiką</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/laikui-nepavaldus-stilius-butas-spinduliuojantis-elegantiska-modernia-klasika/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/buto-interjeras/">#buto interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/moderni-klasika/">#moderni klasika</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/naturalus-tesinys-darni-isores-ir-interjero-visuma/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/Sanciai-orig-01-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/naturalus-tesinys-darni-isores-ir-interjero-visuma/" class="article-title">Natūralus tęsinys: darni išorės ir interjero visuma</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/naturalus-tesinys-darni-isores-ir-interjero-visuma/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(2)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/aplinka/">#Aplinka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namai/">#namai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/sporto-klubo-interjeras-daugiau-sviesos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/Hobby-originalus-dydis-55-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/sporto-klubo-interjeras-daugiau-sviesos/" class="article-title">Sporto klubo interjeras: daugiau šviesos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/sporto-klubo-interjeras-daugiau-sviesos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/apsvietimas/">#Apšvietimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/sporto-klubas/">#sporto klubas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-205440">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kina-su-slepetemis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/004-633x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kina-su-slepetemis/" class="article-title">Į kiną – su šlepetėmis</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kino-sale/">#kino salė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namu-kinas/">#Namų kinas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/formatai/">#„Formatai“</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-204964">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/niujorko-stilius-su-vokiskos-kokybes-zenklu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/Domus-1-Copy-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/niujorko-stilius-su-vokiskos-kokybes-zenklu/" class="article-title">Niujorko stilius su vokiškos kokybės ženklu</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/niujorko-stiliaus-durys/">#Niujorko stiliaus durys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/stumdomos-durys/">#stumdomos durys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/vesida/">#Vesida</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/greitam-remontui-tvirtas-tarkett-pasiulymas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/1_IN_LVT_StarfloorClickUltimate30_Galloway_paysage_courbe-746x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/greitam-remontui-tvirtas-tarkett-pasiulymas/" class="article-title">Greitam remontui – tvirtas „Tarkett“ pasiūlymas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/greitam-remontui-tvirtas-tarkett-pasiulymas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                                <img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-promoted.png" alt="Užsakyta" class="promoted-icon smaller pull-right" title="Užsakyta">
                                    </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/grindys/">#Grindys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/starfloor-click-ultimate/">#Starfloor Click Ultimate</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/tarkett/">#Tarkett</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/l-garbacauskas-maziau-pataikaukime-vieni-kitiems/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/Petras-Sakalauskas-2-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/l-garbacauskas-maziau-pataikaukime-vieni-kitiems/" class="article-title">L. Garbačauskas: mažiau pataikaukime vieni kitiems</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/l-garbacauskas-maziau-pataikaukime-vieni-kitiems/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/gyvenimo-budas/">Gyvenimo būdas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/architektura/">#Architektūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/fotografija/">#fotografija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/leonas-garbacauskas/">#Leonas Garbačauskas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/dizaineres-g-jarmalaviciutes-namu-favoritai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/pagr.-foto-713x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/dizaineres-g-jarmalaviciutes-namu-favoritai/" class="article-title">Dizainerės G. Jarmalavičiūtės namų favoritai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/dizaineres-g-jarmalaviciutes-namu-favoritai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/gyvenimo-budas/">Gyvenimo būdas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/gintare-jarmalaviciute/">#Gintarė Jarmalavičiūtė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namu-favoritai/">#namų favoritai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/akmeniniais-potepiais-nutapytas-grindu-piesinys/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/betono_mozaika_00-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/akmeniniais-potepiais-nutapytas-grindu-piesinys/" class="article-title">Akmeniniais potėpiais <em>nutapytas</em> grindų piešinys</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/akmeniniais-potepiais-nutapytas-grindu-piesinys/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/akmuo/">#akmuo</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/betonas/">#betonas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/mozaika/">#mozaika</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/sviestuvu-tendencijos-kad-sviesos-nebutu-maza/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/23_a-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/sviestuvu-tendencijos-kad-sviesos-nebutu-maza/" class="article-title">Šviestuvų tendencijos: kad šviesos nebūtų maža</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/sviestuvu-tendencijos-kad-sviesos-nebutu-maza/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/apsvietimas/">#Apšvietimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/pirkiniai/">#pirkiniai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/sviestuvai/">#Šviestuvai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-smaragdine-sviesa/" class="article-image image-center-bottom" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/09/Emeralite2-328x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-smaragdine-sviesa/" class="article-title">Kultinis objektas: smaragdinė šviesa</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kultinis-objektas-smaragdine-sviesa/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/apsvietimas/">#Apšvietimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/emeralite/">#Emeralite</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/kultinis-objektas/">#kultinis objektas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/talentingoji-scenariste-sviesa-kokios-apsvietimo-tendencijos-vyrauja/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/A1_Vaida_Atkocaityte_Melyna_linija_butas-628x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/talentingoji-scenariste-sviesa-kokios-apsvietimo-tendencijos-vyrauja/" class="article-title">Talentingoji scenaristė šviesa: kokios apšvietimo tendencijos vyrauja?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/talentingoji-scenariste-sviesa-kokios-apsvietimo-tendencijos-vyrauja/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/interjeras/">Interjeras</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/apsvietimas/">#Apšvietimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/sviestuvai/">#Šviestuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/tendencijos/">#Tendencijos</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/netiketa-detale-durys-atveriancios-daugiau-sviesos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/DO-ARCHITECTS_Zemoji-g_IMG_8985_-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/netiketa-detale-durys-atveriancios-daugiau-sviesos/" class="article-title">Netikėta detalė: durys, atveriančios daugiau šviesos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/netiketa-detale-durys-atveriancios-daugiau-sviesos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/dizainas/">Dizainas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/do-architects/">#Do Architects</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/durys/">#Durys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/naturali-sviesa/">#Natūrali šviesa</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/namasiras/isnires-misko-namas-gimes-noro-darniai-gyventi-su-gamta/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/IMG_7839-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/namasiras/isnires-misko-namas-gimes-noro-darniai-gyventi-su-gamta/" class="article-title">Išniręs iš miško: namas gimęs iš noro gyventi darniai su gamta</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/isnires-misko-namas-gimes-noro-darniai-gyventi-su-gamta/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/kategorija/architektura/">Architektūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/architektura/">#Architektūra</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/medis/">#medis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/namasiras/zyma/namas/">#namas</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/namasiras/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/namasiras/kina-su-slepetemis/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/namasiras/kina-su-slepetemis/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <div><div class="g g-13"><div class="g-col b-13 a-6"><a onClick="ga('send','event','banner','click','RUUKKI Tendencijos',1,{'nonInteraction':1});" href="https://www.ruukki.com/ltu/stogai-privatiems/kontaktai/akcijos?utm_source=NamasIrAs-LT&utm_medium=banner&utm_campaign=Akcija-Matiniai-2019"><img onload="ga('send','event','banner','impression','RUUKKI Tendencijos',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/08/ruukki-300x400_20190901_1130.gif" /></a></div><div class="g-col b-13 a-128"><a onClick="ga('send','event','banner','click','Bendras šonas ( Litexpo_Baldu paroda iki 2019_10_3_5)',1,{'nonInteraction':1});" href="https://www.litexpo.lt/lt/parodos/baldai-2019"><img onload="ga('send','event','banner','impression','Bendras šonas ( Litexpo_Baldu paroda iki 2019_10_3_5)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/08/litexpo_BID_namas-ir-as_300x400.jpg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-5"><a onClick="ga('send','event','banner','click','Jung 2019  (tendencijos barteris)',1,{'nonInteraction':1});" href="https://www.jung.de/lt/582/produktai/ "><img onload="ga('send','event','banner','impression','Jung 2019  (tendencijos barteris)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/02/V_JUNG_Baneriai_namas-ir-as_02-20-300x400.jpg" /></a></div><div class="g-col b-13 a-9"><a onClick="ga('send','event','banner','click','Baumit (TENDENCIJOS)',1,{'nonInteraction':1});" href=" https://baumit.lt/"><img onload="ga('send','event','banner','impression','Baumit (TENDENCIJOS)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/01/baumit_300x400.jpg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-116"><a onClick="ga('send','event','banner','click','Hansgrohe (Tendencijos dešinys blokas)',1,{'nonInteraction':1});" href="http://www.hansgrohe.lt/3117.htm"><img onload="ga('send','event','banner','impression','Hansgrohe (Tendencijos dešinys blokas)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2017/08/Hansgrohe_300x400.gif" /></a></div></div></div></div>

		        
        <div class="g g-13"><div class="g-col b-13 a-9"><a onClick="ga('send','event','banner','click','Baumit (TENDENCIJOS)',1,{'nonInteraction':1});" href=" https://baumit.lt/"><img onload="ga('send','event','banner','impression','Baumit (TENDENCIJOS)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/01/baumit_300x400.jpg" /></a></div><div class="g-col b-13 a-128"><a onClick="ga('send','event','banner','click','Bendras šonas ( Litexpo_Baldu paroda iki 2019_10_3_5)',1,{'nonInteraction':1});" href="https://www.litexpo.lt/lt/parodos/baldai-2019"><img onload="ga('send','event','banner','impression','Bendras šonas ( Litexpo_Baldu paroda iki 2019_10_3_5)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/08/litexpo_BID_namas-ir-as_300x400.jpg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-5"><a onClick="ga('send','event','banner','click','Jung 2019  (tendencijos barteris)',1,{'nonInteraction':1});" href="https://www.jung.de/lt/582/produktai/ "><img onload="ga('send','event','banner','impression','Jung 2019  (tendencijos barteris)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/02/V_JUNG_Baneriai_namas-ir-as_02-20-300x400.jpg" /></a></div><div class="g-col b-13 a-6"><a onClick="ga('send','event','banner','click','RUUKKI Tendencijos',1,{'nonInteraction':1});" href="https://www.ruukki.com/ltu/stogai-privatiems/kontaktai/akcijos?utm_source=NamasIrAs-LT&utm_medium=banner&utm_campaign=Akcija-Matiniai-2019"><img onload="ga('send','event','banner','impression','RUUKKI Tendencijos',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2019/08/ruukki-300x400_20190901_1130.gif" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-116"><a onClick="ga('send','event','banner','click','Hansgrohe (Tendencijos dešinys blokas)',1,{'nonInteraction':1});" href="http://www.hansgrohe.lt/3117.htm"><img onload="ga('send','event','banner','impression','Hansgrohe (Tendencijos dešinys blokas)',2,{'nonInteraction':1});" src="https://naujienos.alfa.lt/content/uploads/2017/08/Hansgrohe_300x400.gif" /></a></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='362 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='384 įrašai' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='442 įrašai' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-4' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-5' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-6' title='514 įrašų' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='775 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;383 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='24&nbsp;062 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>