<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Vidurinės klasės apmokestinimas – būdas papildyti biudžetą ar gyventojų išdavystė? &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vidurinės klasės apmokestinimas – būdas papildyti biudžetą ar gyventojų išdavystė? &mdash; naujienos.lt" />
<meta property="og:description" content="Savarankiškumas laisvės dar neužtikrina. Kuo rizikuoja valdžia, iš akių nepaleisdama vidurinės klasės? Daugiau nei pusė – 59 proc. – šalies gyventojų. Tokią dalį..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/IQeconomist/?fref=ts" />
<meta property="article:tag" content="Ieva Valeškaitė" />
<meta property="article:tag" content="Jūratė Civilkienė" />
<meta property="article:tag" content="Marius Dubnikovas" />
<meta property="article:tag" content="mokesčiai" />
<meta property="article:tag" content="pajamos" />
<meta property="article:tag" content="vidurinė klasė" />
<meta property="article:section" content="Be kategorijos" />
<meta property="article:published_time" content="2019-12-09T00:18:40+02:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/12/vietoj_suns.jpg" />
<meta property="og:image:width" content="3890" />
<meta property="og:image:height" content="2949" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Savarankiškumas laisvės dar neužtikrina. Kuo rizikuoja valdžia, iš akių nepaleisdama vidurinės klasės? Daugiau nei pusė – 59 proc. – šalies gyventojų. Tokią dalį..." />
<meta name="twitter:title" content="Vidurinės klasės apmokestinimas – būdas papildyti biudžetą ar gyventojų išdavystė? &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/12/vietoj_suns.jpg" />
<meta name="twitter:creator" content="@IQzurnalas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Vidurinės klasės apmokestinimas – būdas papildyti biudžetą ar gyventojų išdavystė?“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=207070' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fiq%2Fvidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fiq%2Fvidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=D2D3CF6F5F232F4FC281B5A0083BBB1F');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9b894994f1&wpp_id=207070';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css" id="wp-custom-css">
			/*
Čia galite pridėti savo CSS kodą.

Spustelėkite pagalbos piktogramą ir sužinokite daugiau.
*/
block__inner:has(a[href=*"prenumerator"]){display:none!important}		</style>
	
</head>

<body class="post-template-default single single-post postid-207070 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<!-- Bidvertiser2012465 -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLFATYvHc8_Wq1vWr8OWF_UVzdtRllrlyRcvZzeYqav.u7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#c62d2d">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/iq/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/IQ_tik-raides.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/iq/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/iq-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/IQeconomist/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-131"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/"><span>Komentarai</span></a></li><li class="menu--teal menu--category-122"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/"><span>Politika</span></a></li><li class="menu--green menu--category-124"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/"><span>Verslas</span></a></li><li class="menu--green menu--category-2316"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/iqtema/"><span>IQ Tema</span></a></li><li class="menu--green menu--category-130"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/"><span>The Economist</span></a></li><li class="menu--purple menu--category-120"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/kultura/"><span>Kultūra</span></a></li><li class="menu--green menu--category-5760"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/mokslas-ir-technologijos/"><span>Mokslas ir technologijos</span></a></li><li class="menu--yellow menu--category-123"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/sportas/"><span>Sportas</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/alfa/" title="Autorius: alfa"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/ovidijus/" title="Autorius: Ovidijus Lukošius"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/vietoj_suns-1980x1501.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/">Vidurinės klasės apmokestinimas – būdas papildyti biudžetą ar gyventojų išdavystė?</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">Vidurinės klasės valdos. (Pixabay nuotr.)</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Vidurinės klasės apmokestinimas – būdas papildyti biudžetą ar gyventojų išdavystė?</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Vidurinės klasės apmokestinimas – būdas papildyti biudžetą ar gyventojų išdavystė?</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/autoriai/kotryna-tamkute/">Kotryna Tamkutė</a></li>                                                <li>2019.12.09 00:18</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-85"><div class="g-single a-35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Savarankiškumas laisvės dar neužtikrina. Kuo rizikuoja valdžia, iš akių nepaleisdama vidurinės klasės?</h2>
<p>Daugiau nei pusė – 59 proc. – šalies gyventojų. Tokią dalį visuomenės apima į Ekonominio bendradarbiavimo ir plėtros organizacijos vidurinės klasės apibrėžtį patenkantys lietuviai. Jų pajamos, „Swedbank“ Finansų instituto duomenimis, sudaro nuo 75 iki 200 proc. vidutinių šalies pajamų: tai yra nuo 760 iki 2028 eurų su mokesčiais arba nuo 513 iki 1242 eurų po jų. Jie išsilavinę, investuojantys į savo ir vaikų dabarties bei ateities poreikius, besidomintys visuomeniniu ir kultūriniu gyvenimu. Valdžios jie nemato kaip savo gerovės šaltinio ir iš jos tikisi veiksmų laisvės.</p>
<p>Negana to, tai pati didžiausia ir daugiausia mokesčių į šalies biudžetą sumokanti visuomenės grupė, tad politikų demonstruojamas noras ją apmokestinti atrodo kaip lengvas būdas paimti iš tų, kurie oraus gyvenimo pagrindą jau susikūrė. Tačiau iš pažiūros paprastas ir greitas būdas papildyti biudžetą gali turėti neigiamų padarinių ne tik vidurinės klasės atstovų piniginėms.</p>
<h3>Vyriausybės išdavystė</h3>
<p>Poreikis Lietuvoje kalbėti apie vidurinę klasę itin išaugo po to, kai po šalies prezidento rinkimų gerovės valstybės idėja užsikrėtė didelė visuomenės dalis. Tiesa, kaip akcentavo IQ kalbinti pašnekovai, daugiau dėmesio skiriama gerovei dalyti, o ne būdams ją kurti. Nuo to labiausiai nukenčia ne kas kitas, o vidurinė klasė.</p>
<p>Nenuostabu – iš uždirbančių mažai ir taip jau nėra ko paimti. Gaunantiems daugiau nei vidutines pajamas mokesčių naštą didinti iki begalybės taip pat neverta. „Dažniausiai tai ne tik Lietuvos darbo rinkoje paklausūs specialistai arba kapitalo savininkai, tačiau jie – mobilūs“, – IQ sakė Lietuvos laisvosios rinkos instituto vyresnioji ekspertė Ieva Valeškaitė. Pasiekę tam tikrą ribą, kai šalies mokesčių sistema jiems tampa nepatraukli, tokie žmonės turi daugiau galimybių mokesčių mokėtojais registruotis kitose šalyse. Kai kurios tokius klientus net vilioja, suteikdamos išskirtines sąlygas. „Tai daug sudėtingiau padaryti nuo 8 iki 17 val. besidarbuojančiam mažesnių pajamų gavėjui, kuriam galbūt ir dabartinį darbą susirasti buvo sunku“, – aiškino ekspertė.</p>
<p><img class="aligncenter size-full wp-image-207074" src="https://naujienos.alfa.lt/content/uploads/2019/12/Daugiau-turi.jpg" alt="" width="2275" height="1041" srcset="https://naujienos.alfa.lt/content/uploads/2019/12/Daugiau-turi.jpg 2275w, https://naujienos.alfa.lt/content/uploads/2019/12/Daugiau-turi-918x420.jpg 918w, https://naujienos.alfa.lt/content/uploads/2019/12/Daugiau-turi-768x351.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/12/Daugiau-turi-160x73.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/12/Daugiau-turi-400x183.jpg 400w" sizes="(max-width: 2275px) 100vw, 2275px" /></p>
<p>Ypač nerimą kelia viešojoje erdvėje menkai dėmesio sulaukiantys valdžios pasiūlymai: didesni mokesčiai savarankiškai dirbantiems, dividendams, vėl keliamas progresinio gyventojų pajamų mokesčio tarifas. „Būtent šie veiksniai svarbūs vidurinei klasei formuotis ilguoju laikotarpiu“, – įsitikinusi pašnekovė.</p>
<p>Su tuo sutiko ir Vilniaus universiteto Verslo mokyklos partnerystės docentas Marius Dubnikovas. Jo teigimu, Vyriausybė nesilaiko pažadų nedidinti mokesčių arba, keldama vienus, mažinti kitus. Esą ji ne tik realiai didina mokesčių naštą vidurinei klasei – savarankiškiems žmonėms, kurie nereikalauja paramos, – bet ir juos išduoda. „Sutarusi, kad neapmokestinamųjų pajamų dydis 2020–2021 m. turėtų augti iki 100 eurų, dabar kalba apie 50 eurų didėjimą, pažadus gyventojų pajamų mokestį pakelti iki 27 proc. keičia kalbos apie 32 proc. tarifą“, – aiškino pašnekovas. Tokie pakeitimai itin skaudūs savarankiškai besiverčiantiems žmonėms, smulkiajam verslui.</p>
<p>Kita vertus, tiek gyventojų pajamų, tiek įmonių pelno mokesčiai turi reikšmingą poveikį registruojamų patentų, mokslinių publikacijų, išradėjų šalyje ir mokslo darbuotojų, dirbančių privačiose tyrimų ir plėtros laboratorijose, skaičiui. Todėl mokesčių dydis neigiamai veikia tiek inovacijų kokybę, tiek kiekį. „Be inovacijų ir tiesioginių užsienio investicijų nė patys nepastebėsime, kaip iš kadaise Baltijos tigru besiskelbusios valstybės virsime nykstančiu ir tik rezervato sąlygomis gyventi galinčiu baltuoju tigru“, – ironizavo LLRI ekspertė.</p>
<p>Tokį poveikį turi ir mokesčių politikos nenuoseklumas. Į stabilios ekonomikos politikos valstybes linkusios investuoti užsienio įmonės, tai svarbu ir gyventojams: nuolat reformuojant mokesčių sistemą deklaruojamas požiūris, kad į mokesčių mokėtojus žiūrima ne kaip į valstybės kūrėjus, bet kaip į pinigų maišus.</p>
<p>Tačiau mokesčiai – tik dalis vidurinei klasei kliūvančių kirčių rimbu. Didelę dalį jos savarankiškumo nubraukia įvairūs valstybės reguliavimai ir draudimai, tokie kaip panaikinta galimybė pasirinkti tinkamiausius vaistus, prekybos alkoholiu laiko ribojimai ar vaikų mokymo namuose draudimas. „Jie – ta nematoma virvė, laikanti vidurinės klasės asmenis, pririštus prie valdiškos būdos“, – pabrėžė I. Valeškaitė. Tuo tarsi pasakoma: net jei dirbate, išlaikote save ir savo šeimą, esate visuomeniškas, tvarkingai mokate mokesčius, o viešosiomis paslaugomis naudojatės minimaliai, valdžia vis tiek jums kvėpuos į nugarą ir progos reguliuoti jūsų gyvenimą tikrai nepraleis.</p>
<h3>Paprasta matematika</h3>
<p>Valdančiosios daugumos atstovų ir Vyriausybės mokesčių sistemos pakeitimų kraitėje yra ir daugiau vidurinę klasę nerimauti verčiančių siūlymų. Pavyzdžiui, ketinimai nuleisti nekilnojamojo turto mokesčio kartelę ar automobilių taršos mokestis. Itin daug diskusijų viešojoje erdvėje sukėlę projektai spalio pabaigoje Seime buvo sukritikuoti ir grąžinti Vyriausybei tobulinti. Daug žalos vidurinei klasei, M. Dubnikovo teigimu, gali turėti siūlymas apmokestinti bankų aktyvus. „Jis reiškia, kad dirbtinai bus didinamos palūkanos, už kurias mokės vidurinė klasė, – aiškino pašnekovas. – Į ją patenka žmogus, kuris naudojasi bankų paslaugomis: perka būstą, automobilį ir panašiai.“</p>
<div id="attachment_207075" style="width: 3559px" class="wp-caption aligncenter"><img class="size-full wp-image-207075" src="https://naujienos.alfa.lt/content/uploads/2019/12/Vietoj_katess.jpg" alt="" width="3549" height="2362" srcset="https://naujienos.alfa.lt/content/uploads/2019/12/Vietoj_katess.jpg 3549w, https://naujienos.alfa.lt/content/uploads/2019/12/Vietoj_katess-631x420.jpg 631w, https://naujienos.alfa.lt/content/uploads/2019/12/Vietoj_katess-768x511.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/12/Vietoj_katess-160x106.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/12/Vietoj_katess-400x266.jpg 400w" sizes="(max-width: 3549px) 100vw, 3549px" /><p class="wp-caption-text">Gražios praeities likučiai (Pixabay nuotr.)</p></div>
<p>IQ kalbinti pašnekovai neatmeta prielaidos, kad teikdami tokius pasiūlymus valdantieji paprasčiausiai ieško mažiausiai skausmingų biudžeto pajamų šaltinių ir ruošiasi rinkimams. „Visi šie pakeitimai taikomi ne žmonėms, kurie supranta matematiką, o tiems, kurie vadovaujasi emocijomis, – įsitikinęs M. Dubnikovas. – Paklausykite, kaip kalbama: prekybininkai lobsta, todėl juos reikia nubausti, bankininkai apskritai visais laikais yra laikomi blogio įsikūnijimu, todėl ir juos reikia nubausti.“ Kai kuriems politikams esą svarbi tik šiandiena, vieninteliu savo tikslu jie mato galimybę būti perrinktiems.</p>
<p>Tačiau vidurinės klasės silpninimas valstybei gali būti itin skausmingas. Tradiciškai šie žmonės laikomi valstybės politinio ir ekonominio stabilumo garantija. „Vidurinėje klasėje sutelktas šalies sveikas protas, suvokimas, kuris sprendimas yra geras, kuris blogas“, – mano M. Dubnikovas. Stipri vidurinė klasė šalyje užtikrina paramą sunkiai besiverčiantiems ir atokiau nuo valstybės užvaldymo laiko kelis procentus visuomenės sudarančius turtinguosius.</p>
<p>Tiesa, jos indėlį galima skaičiuoti ir matematiškai: ši grupė ne tik sumoka daugiausia mokesčių, bet ir yra didesnio vartojimo būtiniausių prekių ir paslaugų sektoriuose garantas. „Mažėjant jų pajamoms, be jokios abejonės, menksta vartojimas, vis mažiau galimybių lieka atsidėti senatvei, rūpintis vaikų išsilavinimu ar sveikata, – įsitikinusi „Swedbank“ Finansų instituto vadovė Jūratė Cvilikienė. – O dar blogiau tai, kad nusivylę gyventojai gali pradėti slėpti savo pajamas, dalį jų nustumti į šešėlį.“</p>
<p>Valdantieji, net jei ir iš tiesų savo elgesio matu laiko pasirodymo rinkimuose sėkmę, vidurinės klasės stipriai bausti arba ignoruoti kaip ne jų tikslinę rinkėjų grupę neturėtų. Politologai jau kuris laikas akcentuoja, kad klasinio balsavimo apraiškos Lietuvoje itin silpnos, daugelis Lietuvos rinkėjų nėra prisirišę prie partinių pasirinkimų tam tikromis socialinėmis tapatybėmis, kaskart gali balsuoti vis už kitą politinę jėgą. Tad šansai į savo pusę patraukti arba nuo savęs atstumti tiek mažesnių, tiek vidutinių ar aukštesnių pajamų rinkėjus visoms partijos beveik vienodi.</p>

                    <div style="margin-bottom: 25px;"><div class="g g-86"><div class="g-single a-36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/autoriai/kotryna-tamkute/">Kotryna Tamkutė</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ieva-valeskaite/">#Ieva Valeškaitė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jurate-civilkiene/">#Jūratė Civilkienė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/marius-dubnikovas/">#Marius Dubnikovas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/mokesciai/">#mokesčiai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/pajamos/">#pajamos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/vidurine-klase/">#vidurinė klasė</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='207070' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                                    
				
                
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-207070">
        <a href="https://naujienos.alfa.lt/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/vietoj_suns-554x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/" class="article-title">Vidurinės klasės apmokestinimas – būdas papildyti biudžetą ar gyventojų išdavystė?</a>
            <div class="article-meta">
                <ul class="article-nav">
                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ieva-valeskaite/">#Ieva Valeškaitė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jurate-civilkiene/">#Jūratė Civilkienė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/marius-dubnikovas/">#Marius Dubnikovas</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-207058">
        <a href="https://naujienos.alfa.lt/leidinys/iq/j-rostropovic-mano-tevas-visuomet-dare-tai-kas-jam-atrode-teisinga/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/Foto-e1575815814276-675x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/j-rostropovic-mano-tevas-visuomet-dare-tai-kas-jam-atrode-teisinga/" class="article-title">J. Rostropovič: „Mano tėvas visuomet darė tai, kas jam atrodė teisinga“</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/kultura/">Kultūra</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/fondas/">#fondas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jelena-rostropovic/">#Jelena Rostropovič</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/klasikine-muzika/">#klasikinė muzika</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/mokesciu-pakeitimai-arba-kaip-grincas-per-kaledas-voge/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/05/Valeskaite-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/mokesciu-pakeitimai-arba-kaip-grincas-per-kaledas-voge/" class="article-title">Mokesčių pakeitimai arba kaip Grinčas per Kalėdas vogė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/mokesciu-pakeitimai-arba-kaip-grincas-per-kaledas-voge/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/gpm/">#GPM</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/mokesciai/">#mokesčiai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/mokesciu-pakeitimai/">#mokesčių pakeitimai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-salis-jungtine-karalyste/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/DBritanija-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-salis-jungtine-karalyste/" class="article-title">IQ mėnesio šalis. Jungtinė Karalystė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-salis-jungtine-karalyste/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/borisas-johnsonas/">#Borisas Johnsonas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/brexit/">#Brexit</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jungtine-karalyste/">#Jungtinė Karalystė</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/quo-vadis-ukraina/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/06/Tomas_Janeliūnas-6-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/quo-vadis-ukraina/" class="article-title"><em>Quo vadis</em>, Ukraina?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/quo-vadis-ukraina/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/doneckas/">#Doneckas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/emmanuelis-macronas/">#Emmanuelis Macronas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/krymas/">#Krymas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/tarp-elniu-ir-silkiu-sylantis-klimatas-skatina-tiesti-naujus-gelezinkelius/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/VER_Arktis-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/tarp-elniu-ir-silkiu-sylantis-klimatas-skatina-tiesti-naujus-gelezinkelius/" class="article-title">Tarp elnių ir silkių: šylantis klimatas skatina tiesti naujus geležinkelius</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/tarp-elniu-ir-silkiu-sylantis-klimatas-skatina-tiesti-naujus-gelezinkelius/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/">Verslas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/algirdas-sakalys/">#Algirdas Šakalys</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/arkties-koridorius/">#Arkties koridorius</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/elniai/">#elniai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-zmogus-michaelas-bloombergas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/47RS190129B410-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-zmogus-michaelas-bloombergas/" class="article-title">IQ mėnesio žmogus. Michaelas Bloombergas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-zmogus-michaelas-bloombergas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/demokratai/">#Demokratai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jav-prezidento-rinkimai/">#JAV prezidento rinkimai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/michaelas-bloombergas/">#Michaelas Bloombergas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/emmanuelis-macronas-apie-tai-kokia-trapi-europos-padetis-priesiskame-pasaulyje/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/SIPA.00930263000019-625x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/emmanuelis-macronas-apie-tai-kokia-trapi-europos-padetis-priesiskame-pasaulyje/" class="article-title">Emmanuelis Macronas apie tai, kokia trapi Europos padėtis priešiškame pasaulyje</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/emmanuelis-macronas-apie-tai-kokia-trapi-europos-padetis-priesiskame-pasaulyje/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/emmanuelis-macronas/">#Emmanuelis Macronas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/kinija/">#Kinija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/nato/">#NATO</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/lietuviai-finansiskai-nerastingiausi-europoje/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/130643-e1575372923760-529x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/lietuviai-finansiskai-nerastingiausi-europoje/" class="article-title">Lietuviai – finansiškai neraštingiausi Europoje</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/lietuviai-finansiskai-nerastingiausi-europoje/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/">Verslas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/finansinis-rastingumas/">#finansinis raštingumas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/intrum/">#Intrum</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/mantas-zalatorius/">#Mantas Zalatorius</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/moksleiviai-lieka-ant-ledo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/NerijusMaciulis6-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/moksleiviai-lieka-ant-ledo/" class="article-title">Moksleiviai lieka ant ledo</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/moksleiviai-lieka-ant-ledo/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ebpo/">#EBPO</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/finansavimas/">#finansavimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/klases/">#klasės</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/pvmo-loto/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/VER_kvitu-loterija-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/pvmo-loto/" class="article-title">PVM’o loto: ką pakeitė dvejus metus vykdytas kvitų žaidimas?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/pvmo-loto/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/">Verslas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/bvp/">#BVP</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/cekiu-loterija/">#čekių loterija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/friedrichas-schneideris/">#Friedrichas Schneideris</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/iq/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/iq/vidurines-klases-apmokestinimas-budas-papildyti-biudzeta-ar-gyventoju-isdavyste/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		        
        <div class="g g-14"><div class="g-col b-14 a-72"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-14 a-71"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-14"><div class="g-col b-14 a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-14 a-70"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-14"><div class="g-col b-14 a-11"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='362 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='384 įrašai' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='444 įrašai' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-4' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-5' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-6' title='516 įrašų' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='775 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;383 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='24&nbsp;062 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>