<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<meta name="verify-paysera" content="7d72f8eb006b651969e615c4e1adceb0">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>Matyti plačiau: išmokų didinimas yra pats primityviausias atskirties mažinimo modelis &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nuo to, kaip bus sprendžiamas nelygybės rebusas, priklausys ne tik gyventojų piniginių storis"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/iq/matyti-placiau/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Matyti plačiau: išmokų didinimas yra pats primityviausias atskirties mažinimo modelis &mdash; naujienos.lt" />
<meta property="og:description" content="Nuo to, kaip bus sprendžiamas nelygybės rebusas, priklausys ne tik gyventojų piniginių storis" />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/iq/matyti-placiau/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/IQeconomist/?fref=ts" />
<meta property="article:tag" content="atskirtis" />
<meta property="article:tag" content="EBPO" />
<meta property="article:tag" content="Jekaterina Navickė" />
<meta property="article:tag" content="Lietuva" />
<meta property="article:tag" content="Mindaugas Macijauskas" />
<meta property="article:tag" content="nelygybė" />
<meta property="article:tag" content="Nicolas Woloszko" />
<meta property="article:tag" content="skurdas" />
<meta property="article:section" content="Lietuva" />
<meta property="article:published_time" content="2020-01-02T00:37:09+02:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2020/01/Nelyg.jpg" />
<meta property="og:image:width" content="2730" />
<meta property="og:image:height" content="1702" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nuo to, kaip bus sprendžiamas nelygybės rebusas, priklausys ne tik gyventojų piniginių storis" />
<meta name="twitter:title" content="Matyti plačiau: išmokų didinimas yra pats primityviausias atskirties mažinimo modelis &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2020/01/Nelyg.jpg" />
<meta name="twitter:creator" content="@IQzurnalas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „Matyti plačiau: išmokų didinimas yra pats primityviausias atskirties mažinimo modelis“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/iq/matyti-placiau/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=207599' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fiq%2Fmatyti-placiau%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fiq%2Fmatyti-placiau%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=1B883D8B82ACE59E35F3D11C1A775CC6');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b1ccc562ea&wpp_id=207599';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css" id="wp-custom-css">
			/*
Čia galite pridėti savo CSS kodą.

Spustelėkite pagalbos piktogramą ir sužinokite daugiau.
*/
block__inner:has(a[href=*"prenumerator"]){display:none!important}		</style>
	
</head>

<body class="post-template-default single single-post postid-207599 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<!-- Bidvertiser2012465 -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLFATYvHc8_Wq1vWr8OWF_UVzdtRllrlyRcvZzeYqav.u7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#c62d2d">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/iq/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/IQ_tik-raides.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/iq/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/iq-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/IQeconomist/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-131"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/"><span>Komentarai</span></a></li><li class="menu--teal menu--category-122"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/"><span>Politika</span></a></li><li class="menu--green menu--category-124"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/"><span>Verslas</span></a></li><li class="menu--green menu--category-2316"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/iqtema/"><span>IQ Tema</span></a></li><li class="menu--green menu--category-130"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/"><span>The Economist</span></a></li><li class="menu--purple menu--category-120"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/kultura/"><span>Kultūra</span></a></li><li class="menu--green menu--category-5760"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/mokslas-ir-technologijos/"><span>Mokslas ir technologijos</span></a></li><li class="menu--yellow menu--category-123"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/sportas/"><span>Sportas</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/alfa/" title="Autorius: alfa"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/ovidijus/" title="Autorius: Ovidijus Lukošius"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2020/01/Nelyg-1980x1234.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/iq/matyti-placiau/">Matyti plačiau: išmokų didinimas yra pats primityviausias atskirties mažinimo modelis</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">Didėjantis atstumas (Fotobanko nuotr.)</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">Matyti plačiau: išmokų didinimas yra pats primityviausias atskirties mažinimo modelis</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">Matyti plačiau: išmokų didinimas yra pats primityviausias atskirties mažinimo modelis</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/autoriai/kotryna-tamkute/">Kotryna Tamkutė</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li>2020.01.02 00:37</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-85"><div class="g-single a-35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Nuo to, kaip bus sprendžiamas nelygybės rebusas, priklausys ne tik gyventojų piniginių storis</h2>
<p>Praėjusiais metais 20 proc. turtingiausių Lietuvos gyventojų pajamos buvo 7,1 karto didesnės nei penktadalio neturtingiausių. Tokie Eurostato duomenys rodo, kad augančios ekonomikos vaisiai pasiekia ne visas visuomenės grupes, o pajamų nelygybė Lietuvoje yra viena didžiausių Europoje. Su šia glaudžiai siejasi skurdo lygis, kuris taip pat išlieka gana aukštas – pernai su skurdu susidūrė 22,9 proc. gyventojų. Daugiausia vyresnio amžiaus žmonės, neįgalieji, vieniši tėvai su vaikais. Minimalių vartojimo poreikių dydis, arba absoliutaus skurdo riba, 2018 m. Lietuvoje buvo 245 eurai mėnesiui.</p>
<p>Pastaraisiais metais Lietuva ėmėsi tam tikrų priemonių skurdui mažinti: buvo padidintas ir pradėtas indeksuoti valstybės remiamų pajamų dydis, mokesčių lengvatos pakeistos vadinamaisiais vaiko pinigais, patobulinta socialinės paramos sistema.</p>
<p>„Tačiau socialinių išmokų adekvatumas išlieka palyginti žemas, skurdžiausių namų ūkių padėtis beveik nepagerėjo, o socialinių išmokų ir mokesčių sistemos poveikis pajamų nelygybei mažesnis nei ES vidurkis“, – IQ sakė valstybės kontrolieriaus pavaduotojas Mindaugas Macijauskas. Europos Komisijos skaičiavimais, socialinių išmokų poveikis pajamų nelygybei mažėti Lietuvoje siekia 31 proc., ES vidurkis – 40,4 proc., mokesčių sistemos poveikis Lietuvoje 8,7 proc., ES – 11,7 proc.</p>
<h3>Daugiasluoksnė problema</h3>
<p>Pajamų nelygybę lemia nevienodas gyventojų uždarbio pasiskirstymas, o svarbiausia jos priežastimi ekonomistai įvardija nepakankamą mokesčių perskirstymą. Lietuvai įstojus į ES, nelygybę didino augantis šalies ūkis, mažino socialinės apsaugos priemonės. Galimybes sumažinti skurdą ir nelygybę apribojo dėl finansų krizės smarkiai kritęs produktyvumas. Demografiniai procesai kol kas reikšmingos įtakos neturėjo.</p>
<p>Ekonominio bendradarbiavimo ir plėtros organizacijos (EBPO) ekonomisto Nicolo Woloszko teigimu, dėl ryškios didžiausias ir mažiausias pajamas gaunančių asmenų skirties galima kaltinti gyventojų įtraukimo stokojančią darbo rinką. Žemos kvalifikacijos asmenų nedarbas išlieka 13 proc. didesnis nei EBPO valstybių vidurkis, o ilgalaikio nedarbo lygis – arti minėtų valstybių vidurkio. Gana ryški pajamų nelygybė Lietuvoje yra tarp žemos ir aukštos kvalifikacijos darbuotojų. Tam įtakos, N. Woloszko teigimu, gali turėti nepakankamas dėmesys profesiniam darbuotojų paruošimui. Europos investicinio banko duomenimis, daugiau kaip 40 proc. šalies įmonių teigia, kad net ir aukštąjį išsilavinimą turintys šalies gyventojai stokoja reikalingų darbo įgūdžių. „Visuomenės įgūdžių ir darbdavių poreikio neatitikimas galėtų būti mažinamas įgyvendinant visų lygių švietimo reformą, daug dėmesio skiriant profesiniam parengimui“, – įsitikinęs EBPO atstovas. Tik 28 proc. moksleivių Lietuvoje vidurinį išsilavinimą įgijo mokydamiesi profesijos. EBPO vidurkis – 48 proc.</p>
<p>Kitas svarbus pajamų nelygybės mastą apibrėžiantis veiksnys yra šešėlinės ekonomikos dydis. Lietuvoje nedeklaruojama apmokama veikla užsiima daugiau kaip kas dešimtas darbingo amžiaus šalies gyventojas, ES tokių – vos 4 proc. „Neoficialus darbas gali turėti neigiamos įtakos darbo saugumui ir užmokesčio lygiui, ypač tų darbuotojų, kurie nedeklaruoja jokios savo veiklos“, – sakė N. Woloszko.</p>
<p>Visa tai rodo, kad pajamų nelygybę lemiančių veiksnių Lietuvoje yra ne vienas ir ne du – skiriasi ne tik gyventojų pajamos ar turtas, bet ir sveikatos, švietimo, susisiekimo paslaugų kokybė, priėjimas prie darbo rinkos, infrastruktūros. Tai, Vilniaus universiteto (VU) lektorės Jekaterinos Navickės teigimu, tik dar labiau didina atskirtį, skurdas tampa paveldimas, o lengvų sprendimų ar greitų pokyčių šioje srityje sunku tikėtis. „Pajamų nelygybę Lietuvoje palaiko nenoras pripažinti, kad tai problema, kurią turime spręsti politinėmis priemonėmis.</p>
<div id="attachment_207602" style="width: 1925px" class="wp-caption aligncenter"><img class="size-full wp-image-207602" src="https://naujienos.alfa.lt/content/uploads/2020/01/219801.jpg" alt="" width="1915" height="2873" srcset="https://naujienos.alfa.lt/content/uploads/2020/01/219801.jpg 1915w, https://naujienos.alfa.lt/content/uploads/2020/01/219801-280x420.jpg 280w, https://naujienos.alfa.lt/content/uploads/2020/01/219801-768x1152.jpg 768w, https://naujienos.alfa.lt/content/uploads/2020/01/219801-160x240.jpg 160w, https://naujienos.alfa.lt/content/uploads/2020/01/219801-400x600.jpg 400w" sizes="(max-width: 1915px) 100vw, 1915px" /><p class="wp-caption-text">Blizgesiu skurdo nepridengsi (Fotobanko nuotr.)</p></div>
<p>Poveikis skurdui ir nelygybei turėtų būti vertinamas visuose politinių sprendimų priėmimo etapuose. Tokio vertinimo kritiką vargiai atlaikytų šios Vyriausybės pradėta mokesčių reforma, pavadinta „milijardas milijonui“. Matyti, kad ji ne mažina nelygybę, bet, priešingai, dar labiau aštrina šią problemą“, – sakė J. Navickė.</p>
<h3>Platesnio konteksto paieškos</h3>
<p>M. Macijausko teigimu, du pagrindiniai valstybės mechanizmai pajamų nelygybei mažinti yra socialinės apsaugos ir mokesčių sistemos, tad realią galią inicijuoti reformas turi Vyriausybė, konkrečiai – Finansų bei Socialinės apsaugos ir darbo ministerijos. Nereikėtų nuvertinti ir savivaldybių vaidmens. Tiesioginį poveikį nelygybei mažinti turi regioninė plėtra, investicijų pritraukimas, technologinė pažanga ir darbuotojų perkvalifikavimas, geriau mokamų darbo vietų kūrimas, šešėlio mažinimas, taip pat didesnės investicijos į švietimą ir sveikatos apsaugą.</p>
<p>Siekdama efektyviai kovoti su pajamų nelygybe, EBPO atstovų teigimu, Lietuva turėtų sumažinti produktyvumo pasiskirstymo netolygumus. Tai sumažintų ir socialinę atskirtį. „Siekiant padidinti darbo jėgos našumą ir užtikrinti tvarų ekonomikos augimą, svarbu panaikinti kliūtis investicijoms, padidinti valstybės valdomų įmonių efektyvumą, stiprinant skaitmeninę transformaciją ir verslo bei mokslo įstaigų bendradarbiavimą, užtikrinti inovacijų plėtrą, gerinti reikalingą infrastruktūrą“, – mano N. Woloszko.</p>
<p>Viena pajamų nelygybės priežasčių susijusi su gyventojais, kurie patiria daugialypes socialines grėsmes ir turi ribotas galimybes dalyvauti darbo rinkoje bei užsidirbti. Valstybės kontrolės atlikto audito rezultatai rodo, kad socialinės paramos sistema neužtikrina minimalių skurdžiai gyvenančių asmenų vartojimo poreikių, o gyventojus įsidarbinti skatinančios priemonės yra nepakankamos.</p>
<p>Tad kita priemonių kryptis turėtų apimti perskirstymo ir socialinės paramos didinimą, išlaikant stiprias paskatas dirbti. Parama nedideles pajamas gaunantiems namų ūkiams Lietuvoje yra mažesnė nei daugelyje EBPO valstybių. Ekonomistai skaičiuoja, kad šiuo metu devynis mėnesius trunkantis maksimalios nedarbo pašalpos mokėjimo laikas galėtų būti pratęstas, bet gerokai daugiau dėmesio turėtų būti skiriama žmonėms sugrąžinti į darbo rinką. Šiuo metu, EBPO duomenimis, Lietuvoje mažiau kaip 0,22 proc. BVP skiriama užimtumo programoms (EBPO vidurkis – 0,4 proc. BVP). Didelį žemos kvalifikacijos darbuotojų nedarbą gali paaiškinti gana aukštas darbo užmokesčio apmokestinimas, dėl kurio šie žmonės tampa mažiau patrauklūs darbdaviams. Stipresnė finansinė parama menkas pajamas gaunančioms šeimoms, N. Woloszko teigimu, iš dalies galėtų būti finansuojama daugiau apmokestinant turtą.</p>
<p>Socialinė parama yra viena svarbiausių sistemų, galinčių prisidėti prie pajamų nelygybės mažinimo. Tačiau reikia matyti ne tik šią dalį, o visumą. „Sprendžiant nelygybės rebusą ir siekiant, kad veiksmai turėtų sistemiškai pažangų poveikį, svarbu politikos priemones planuoti vertinant visus veiksnius, lemiančius socialinę nelygybę šalyje, – mano M. Macijauskas. Jo teigimu, turėtų būti kompleksiškai vertinama ne tik pajamų, bet ir turto, regioninė, lyčių, atskirų pažeidžiamų grupių ir kita nelygybė, galimybių įsidarbinti netolygumas.</p>
<h3>(Ne)galimybių Lietuva</h3>
<p>IQ kalbinti pašnekovai įsitikinę – didelio masto socialinė ir ekonominė nelygybė ilguoju laikotarpiu mažina ekonomikos augimo potencialą. „Ekonominės naudos gautume bent iki ES vidurkio sumažinę pajamų, švietimo, sveikatos apsaugos atotrūkį, lyčių nelygybę“, – įsitikinusi J. Navickė. Pavyzdžiui, Valstybės kontrolė skaičiuoja, kad mokinių pasiekimams pakilus iki EBPO šalių vidurkio ir išlikus tolygiems, per 10 metų šalies BVP išaugtų tiek, kiek prieš tai būtų investuota į visą švietimo sistemą.</p>
<p>Kita vertus, pajamų nelygybę mažinančių priemonių poveikis neapsiriboja tik BVP augimu. Didelė pajamų nelygybė visuomenėje sukelia įtampą ir nerimą, neigiamai atsiliepia žmonių sveikatai, o tolygesnis gerovės pasiskirstymas didina laimės, pasitenkinimo pojūtį ir pasitikėjimą valstybe. „Galimybių lygybės nepasieksime, jei gyvename labai skirtingus išteklius ir galią turinčioje visuomenėje“, – mano VU lektorė.</p>

                    <div style="margin-bottom: 25px;"><div class="g g-86"><div class="g-single a-36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/autoriai/kotryna-tamkute/">Kotryna Tamkutė</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/atskirtis/">#atskirtis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ebpo/">#EBPO</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jekaterina-navicke/">#Jekaterina Navickė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/mindaugas-macijauskas/">#Mindaugas Macijauskas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/nelygybe/">#nelygybė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/nicolas-woloszko/">#Nicolas Woloszko</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/skurdas/">#skurdas</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/iq/matyti-placiau/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/iq/matyti-placiau/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/iq/matyti-placiau/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='207599' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><div class="g g-16"><div class="g-single a-13"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/" class="section-title title--teal section--category-122"><span>Politika</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-207551">
        <a href="https://naujienos.alfa.lt/leidinys/iq/signals-2019-grunwaldas-viesasis-sektorius-turi-uztikrinti-visuomenes-stabiluma/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/Alexander.Gruenwald-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/signals-2019-grunwaldas-viesasis-sektorius-turi-uztikrinti-visuomenes-stabiluma/" class="article-title">A. Grünwaldas: „Viešasis sektorius turi užtikrinti visuomenės stabilumą“</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/auditas/">#auditas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/austrija/">#Austrija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/konferencija/">#konferencija</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-207400">
        <a href="https://naujienos.alfa.lt/leidinys/iq/reformu-stuburas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/411144-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/reformu-stuburas/" class="article-title">Reformų stuburas: kaip Lietuvoje įgyvendinti realius pokyčius</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/darbo-kodeksas/">#Darbo kodeksas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/egle-dauniene/">#Eglė Daunienė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/lina-balenaite/">#Lina Balėnaitė</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/amzinas-maistininkas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/20190404IGPhoto3017-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/amzinas-maistininkas/" class="article-title">Amžinas maištininkas – V. P. Andriukaičio politiko portretas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/amzinas-maistininkas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/europos-komisija/">#Europos Komisija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/europos-parlamentas/">#Europos Parlamentas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/socialdemokratai/">#Socialdemokratai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/menesio-grafikas-indeksu-pakereti/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/startup-3267505_1920-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/menesio-grafikas-indeksu-pakereti/" class="article-title">IQ mėnesio grafikas. Indeksų pakerėti</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/menesio-grafikas-indeksu-pakereti/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/doing-business/">#Doing Business</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ekonomika/">#ekonomika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ekonomikos-ir-inovaciju-ministerija/">#Ekonomikos ir inovacijų ministerija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-salis-jungtine-karalyste/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/DBritanija-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-salis-jungtine-karalyste/" class="article-title">IQ mėnesio šalis. Jungtinė Karalystė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-salis-jungtine-karalyste/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/borisas-johnsonas/">#Borisas Johnsonas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/brexit/">#Brexit</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jungtine-karalyste/">#Jungtinė Karalystė</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-zmogus-michaelas-bloombergas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/47RS190129B410-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-zmogus-michaelas-bloombergas/" class="article-title">IQ mėnesio žmogus. Michaelas Bloombergas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/iq-menesio-zmogus-michaelas-bloombergas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/demokratai/">#Demokratai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jav-prezidento-rinkimai/">#JAV prezidento rinkimai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/michaelas-bloombergas/">#Michaelas Bloombergas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/anusauskas-sprendziant-istorinius-klausimus-politikams-pritruksta-isminties/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/20190221gfot5175-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/anusauskas-sprendziant-istorinius-klausimus-politikams-pritruksta-isminties/" class="article-title">A. Anušauskas: „Sprendžiant istorinius klausimus, politikams pritrūksta išminties“</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/anusauskas-sprendziant-istorinius-klausimus-politikams-pritruksta-isminties/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/arvydas-anusauskas/">#arvydas anušauskas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/genocidas/">#genocidas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/kgb/">#kgb</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/verslas-priestarauja-vyriausybes-norui-leisti-savivaldybems-plesti-galimybes-vykdyti-vidaus-sandorius/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/11/business-1477601_1920-632x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/verslas-priestarauja-vyriausybes-norui-leisti-savivaldybems-plesti-galimybes-vykdyti-vidaus-sandorius/" class="article-title">Verslas prieštarauja Vyriausybės norui leisti savivaldybėms plėsti galimybes vykdyti vidaus sandorius</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/verslas-priestarauja-vyriausybes-norui-leisti-savivaldybems-plesti-galimybes-vykdyti-vidaus-sandorius/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/es/">#ES</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/konkurencijos-istatymas/">#Konkurencijos įstatymas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/lietuvos-sveikatingumo-klubu-asociacija/">#Lietuvos sveikatingumo klubų asociacija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/naujoji-europos-komisija-zalia-skaitmenine-ir-zmogiska/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/11/France_Peace_Forum_79612.jpg-f61b4-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/naujoji-europos-komisija-zalia-skaitmenine-ir-zmogiska/" class="article-title">Naujoji Europos Komisija: žalia, skaitmeninė ir žmogiška</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/naujoji-europos-komisija-zalia-skaitmenine-ir-zmogiska/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/aplinkos-apsauga/">#aplinkos apsauga</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/arnoldas-pranckevicius/">#Arnoldas Pranckevičius</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/europos-komisija/">#Europos Komisija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/ch-milleris-rezimas-padarys-viska-kad-pasiektu-savo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/11/1I9A9654-e1574833571356-539x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/ch-milleris-rezimas-padarys-viska-kad-pasiektu-savo/" class="article-title">Ch. Milleris: „Režimas padarys viską, kad pasiektų savo“</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/ch-milleris-rezimas-padarys-viska-kad-pasiektu-savo/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/honkongas/">#Honkongas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/istorija/">#Istorija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/kinija/">#Kinija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/michnikas-jei-neliktu-nepriklausomos-ziniasklaidos-lenkija-taptu-rusija/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/11/Michnik-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/michnikas-jei-neliktu-nepriklausomos-ziniasklaidos-lenkija-taptu-rusija/" class="article-title">A. Michnikas: „Jei neliktų nepriklausomos žiniasklaidos, Lenkija taptų Rusija“</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/michnikas-jei-neliktu-nepriklausomos-ziniasklaidos-lenkija-taptu-rusija/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/demokratija/">#Demokratija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/gazeta-wyborcza/">#Gazeta Wyborcza</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/lenkija/">#Lenkija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-207599">
        <a href="https://naujienos.alfa.lt/leidinys/iq/matyti-placiau/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2020/01/Nelyg-674x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/matyti-placiau/" class="article-title">Matyti plačiau: išmokų didinimas yra pats primityviausias atskirties mažinimo modelis</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/atskirtis/">#atskirtis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ebpo/">#EBPO</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/jekaterina-navicke/">#Jekaterina Navickė</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-207594">
        <a href="https://naujienos.alfa.lt/leidinys/iq/lietuva-ir-pasaulis-2020-m-kas-musu-laukia/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/02/Ovidijus_Lukosius-598x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/lietuva-ir-pasaulis-2020-m-kas-musu-laukia/" class="article-title">Lietuva ir pasaulis 2020 m.: kas mūsų laukia?</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/iq-ir-the-economist/">#IQ ir The Economist</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/pasaulis-2020/">#Pasaulis 2020</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/prognoze/">#Prognozė</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/207561/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/03/Liutauras_Degesys_web-1-e1537003838540-434x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/207561/" class="article-title">Gyvenime kaip teatre</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/207561/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/lietuva/">#Lietuva</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/reiksmes/">#reikšmės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/socialine-tikrove/">#socialinė tikrovė</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/nesustoti-vidury-zingsnio/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/Nauseda-e1577704518418-633x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/nesustoti-vidury-zingsnio/" class="article-title">Nesustoti vidury žingsnio</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/nesustoti-vidury-zingsnio/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/2020/">#2020</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ebpo/">#EBPO</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/es/">#ES</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/signals-2019-grunwaldas-viesasis-sektorius-turi-uztikrinti-visuomenes-stabiluma/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/Alexander.Gruenwald-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/signals-2019-grunwaldas-viesasis-sektorius-turi-uztikrinti-visuomenes-stabiluma/" class="article-title">A. Grünwaldas: „Viešasis sektorius turi užtikrinti visuomenės stabilumą“</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/signals-2019-grunwaldas-viesasis-sektorius-turi-uztikrinti-visuomenes-stabiluma/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/auditas/">#auditas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/austrija/">#Austrija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/konferencija/">#konferencija</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/207494/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/TEMA_rinkimai-e1577655232985-656x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/207494/" class="article-title">Kodėl Baltarusijos parlamento rinkimai primena demokratijos parodiją</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/207494/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/iqtema/">IQ Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/aliaksandras-lukasenka/">#Aliaksandras Lukašenka</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/balsavimas/">#Balsavimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/baltarusija/">#Baltarusija</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/vertingiau-uz-pazymius/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/1-28-588x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/vertingiau-uz-pazymius/" class="article-title">Integruotas pamokas vedančios pedagogės: „Mokytojas yra kitų sėkmės įkaitas“</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/vertingiau-uz-pazymius/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/kultura/">Kultūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/edukacija/">#edukacija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ilona-ezerinyte/">#Ilona Ežerinytė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/inga-gresiene/">#Inga Gresienė</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/vertybiniu-popieriu-birzose-isigalejo-kompiuteriai-algoritmai-ir-pasyvusis-valdymas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/ECO_robotai1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/vertybiniu-popieriu-birzose-isigalejo-kompiuteriai-algoritmai-ir-pasyvusis-valdymas/" class="article-title">Vertybinių popierių biržose įsigalėjo kompiuteriai, algoritmai ir pasyvusis valdymas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/vertybiniu-popieriu-birzose-isigalejo-kompiuteriai-algoritmai-ir-pasyvusis-valdymas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/akcijos/">#akcijos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/algoritmai/">#algoritmai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/alphazero/">#AlphaZero</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/uz-gerove/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/02/Ovidijus_Lukosius-598x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/uz-gerove/" class="article-title">Už gerovę!</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/uz-gerove/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/geroves-valstybe/">#gerovės valstybė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/gitanas-nauseda/">#Gitanas Nausėda</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/pasaulis-2020/">#Pasaulis 2020</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/rekordu-klestejimo-ir-progreso-desimtmetis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/NerijusMaciulis6-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/rekordu-klestejimo-ir-progreso-desimtmetis/" class="article-title">Rekordų, klestėjimo ir progreso dešimtmetis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/rekordu-klestejimo-ir-progreso-desimtmetis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/apzvalga/">#apžvalga</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/desimtmetis/">#dešimtmetis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ekonomika/">#ekonomika</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/j-haidas-tamsybei-ir-kvailumui-privalome-duoti-atsaka/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/12/AA_2019-10-18_001s-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/j-haidas-tamsybei-ir-kvailumui-privalome-duoti-atsaka/" class="article-title">J. Haidas: „Tamsybei ir kvailumui privalome duoti atsaką“</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/j-haidas-tamsybei-ir-kvailumui-privalome-duoti-atsaka/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/kultura/">Kultūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/geltonoji-fantazija/">#Geltonoji fantazija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/holokaustas/">#Holokaustas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/kauno-getas/">#Kauno getas</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/iq/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/iq/matyti-placiau/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/iq/matyti-placiau/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		        
        <div class="g g-14"><div class="g-col b-14 a-70"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-14 a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-14"><div class="g-col b-14 a-11"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-14 a-72"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-14"><div class="g-col b-14 a-71"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='362 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='384 įrašai' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='444 įrašai' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-4' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-5' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-6' title='517 įrašų' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='775 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;383 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='24&nbsp;062 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2020 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>