<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>„Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nyderlanduose užaugęs „Shell“ vadovas Benas van Beurdenas vaikystėje turėjo pareigą rūpintis, kad anglių kibiras nebūtų tuščias."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/iq/204634/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą &mdash; naujienos.lt" />
<meta property="og:description" content="Nyderlanduose užaugęs „Shell“ vadovas Benas van Beurdenas vaikystėje turėjo pareigą rūpintis, kad anglių kibiras nebūtų tuščias." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/iq/204634/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/IQeconomist/?fref=ts" />
<meta property="article:tag" content="Benas van Burdenas" />
<meta property="article:tag" content="Klimato kaita" />
<meta property="article:tag" content="nafta" />
<meta property="article:tag" content="Nyderlandai" />
<meta property="article:tag" content="Shell" />
<meta property="article:section" content="Verslas" />
<meta property="article:published_time" content="2019-08-16T00:05:09+03:00" />
<meta property="article:modified_time" content="2019-08-15T22:17:49+03:00" />
<meta property="og:updated_time" content="2019-08-15T22:17:49+03:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/08/ECO_Energetika_Ben-van-Beurden.jpg" />
<meta property="og:image:width" content="2288" />
<meta property="og:image:height" content="1525" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nyderlanduose užaugęs „Shell“ vadovas Benas van Beurdenas vaikystėje turėjo pareigą rūpintis, kad anglių kibiras nebūtų tuščias." />
<meta name="twitter:title" content="„Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/08/ECO_Energetika_Ben-van-Beurden.jpg" />
<meta name="twitter:creator" content="@IQzurnalas" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „„Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą“ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/iq/204634/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=204634' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fiq%2F204634%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fiq%2F204634%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=5E715D1C973DADD4CE6267B84B9F8C27');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=67dab22291&wpp_id=204634';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css" id="wp-custom-css">
			/*
Čia galite pridėti savo CSS kodą.

Spustelėkite pagalbos piktogramą ir sužinokite daugiau.
*/
block__inner:has(a[href=*"prenumerator"]){display:none!important}		</style>
	
</head>

<body class="post-template-default single single-post postid-204634 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'nLFATYvHc8_Wq1vWr8OWF_UVzdtRllrlyRcvZzeYqav.u7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#c62d2d">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/iq/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/IQ_tik-raides.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/iq/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/iq-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/IQeconomist/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-131"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/"><span>Komentarai</span></a></li><li class="menu--teal menu--category-122"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/"><span>Politika</span></a></li><li class="menu--green menu--category-124"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/"><span>Verslas</span></a></li><li class="menu--green menu--category-2316"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/iqtema/"><span>IQ Tema</span></a></li><li class="menu--green menu--category-130"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/"><span>The Economist</span></a></li><li class="menu--purple menu--category-120"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/kultura/"><span>Kultūra</span></a></li><li class="menu--green menu--category-5760"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/mokslas-ir-technologijos/"><span>Mokslas ir technologijos</span></a></li><li class="menu--yellow menu--category-123"><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/sportas/"><span>Sportas</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/alfa/" title="Autorius: alfa"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/ovidijus/" title="Autorius: Ovidijus Lukošius"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/ECO_Energetika_Ben-van-Beurden-1980x1320.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/iq/204634/">„Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">(Shell nuotr.)</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">„Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">„Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/autoriai/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li>2019.08.16 00:05</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-85"><div class="g-single a-35"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2><strong>„Royal Dutch Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą</strong></h2>
<p>Nyderlanduose užaugęs Benas van Beurdenas vaikystėje turėjo pareigą rūpintis, kad anglių kibiras nebūtų tuščias. Neapkenčiamas darbas, ypač kai šaltą dieną tekdavo tipenti iki pašiūrės sodo gale. „Ir šiandien jaučiu tą drėgną, stingdantį šaltį, kylantį kojomis“, – olandams pernai pasakojo B. van Beurdenas. Jis nekentė anglimis kūrenamos krosnies, nes turėjo prie jos praustis. Nekentė plaušinės, nes ji neilgai likdavo karšta. Bet iš to gavo šaltą, sunkią pamoką, kokia svarbi yra energija.</p>
<p>Antrai iš didžiausių biržoje kotiruojamų pasaulio naftos bendrovių „Royal Dutch Shell“ vadovaujantis B. van Beurdenas – ne pirmas daug uždirbantis vadovas, prisiminęs sunkią vaikystę. Bet dėl vėlesnių įvykių jo pasakojimas kelia daug jausmų. Anksčiau neturėję gamtinių dujų, XX a. 7-ajame dešimtmetyje Nyderlandai pradėjo eksploatuoti milžinišką šalyje atrastą Groningeno telkinį. Anglių kibirą ir šaltą plaušinę pakeitė karštas dušas, o B. van Beurdeno šeimai prasidėjo naujas gyvenimas.</p>
<p>Šiomis dienomis sunerimus dėl pasaulinio atšilimo energetikoje vyksta naujas virsmas, pereinant nuo iškastinio kuro prie švarios energijos. Iš didžiųjų naftos bendrovių B. van Beurdeno vadovaujamos „Shell“ bandymai išlaviruoti intriguoja labiausiai. 2016 m. įmonė paklojo 52 mlrd. JAV dolerių už „BG Group“ ir tapo didžiausia kotiruojama dujų tiekėja. Naftos svarba bendrovės versle sumenko; vertinant gavybos metais jos rezervai atsilieka nuo kitų Vakarų įmonių, t. y. „ExxonMobil“, BP, „Total“ ir „Chevron“. „Shell“ drąsiau už varžoves prognozuoja, kad per ateinančius 30 metų pasaulyje bus milžiniška švarios energijos paklausa, ir vienintelė susiejo vadovo atlyginimą su pasiekimais mažinant anglies dioksido emisiją visose veiklos srityse, įskaitant prekybą tokiais produktais kaip benzinas, kuriam tenka didžiausia šio sektoriaus taršos dalis.</p>
<p>Nors girdima ciniškų nuomonių, kad kintant energetikos sektoriui naftos bendrovės „tik vaizduoja ekologiškas“, „Shell“ pastangas reikia vertinti rimtai. Bet kiek rimtai? Nors klimato kaita – neatidėliotinas klausimas, B. van Beurdenas neplanuoja balsuoti už ateitį be jokių anglies junginių ir įspėja, kad „Shell“ neturėtų persistengti. Siekdamas paaiškinti priežastis jis pateikia keletą nemalonių tiesų.</p>
<p>Pirma susijusi su pačiu verslu. „Shell“ turi pagrindo būgštauti, kad klimato kaitos klausimu gali atsidurti tarp istorinių iškasenų. Bet norint eiti teisinga kryptimi reikia akcininkų palaikymo. Kai kuriems investuotojams pasaulinis atšilimas yra aukščiausias prioritetas, bet dauguma tebesimėgauja sultinga didesne nei 10 proc. grąža, kuri gaunama iš „Shell“ kapitalo, įdarbinto tokiuose stambiuose, rizikinguose projektuose kaip naftos gręžiniai ir perdirbimo įmonės. Į švaresnės energijos projektus, pavyzdžiui, elektros, kur „Shell“ žengia pirmuosius žingsnius, jie žiūri nepatikliai – grąža pastovesnė, bet menka (tarkime, 4 proc.). Naujoji energetika, pavyzdžiui, vandenilio ir biodegalų, laikoma finansine juodąja skyle. Todėl „Shell“ tenka įtikinti investuotojus grynais pinigais ir protingomis investicijomis.</p>
<p>Pinigų duoda senasis „Shell“ verslas: pradinėje grandyje nafta ir dujos, tolesnėje – cheminės medžiagos ir naftos produktai. Neseniai bendrovė pristatė planą 2021–2025 m. investuotojams dividendais ir išpirkdama savo akcijas grąžinti 125 mlrd. JAV dolerių – net pusę savo dabartinės rinkos vertės. Daliai analitikų neramu, kad siekdama palaikyti pinigų mašiną bendrovė gali turėti planų ištuštinti angliavandenilių rezervus. „Shell“ tvirtina nieko panašaus neplanuojanti ir bandė raminti kritikus didžiąją 30 mlrd. JAV dolerių metinio kapitalo išlaidų biudžeto dalį per tuos penketą metų skirdama su iškastiniu kuru susijusiems projektams. Kalbant apie apdairumą, bendrovės išlaidos pirmuosius žingsnius žengiančiam elektros verslui didės tik tada, kai pavyks parodyti, kad gaunama panaši kaip iš naftos ir dujų grąža. Jei investuotojai pageidauja klimato strategijų su didesniais užmojais, tegul renkasi švarių technologijų įmones.</p>
<blockquote><p>Vakaruose akmens anglių ir naftos paklausa gal ir pasiekė piką. Tačiau daugelis skurdžių šalių vis dar neturi lengvai pasiekiamo kuro ir trokšta energijos nešamos modernizacijos.</p></blockquote>
<p>Kita nelengva tema – energijos rinka. Vakaruose akmens anglių ir naftos paklausa gal ir pasiekė piką. Tačiau daugelis skurdžių šalių gyventojų, kaip ir B. van Beurdenas vaikystėje, vis dar neturi lengvai pasiekiamo kuro ir trokšta energijos nešamos modernizacijos. „Shell“ mato daug galimybių besivystančiame pasaulyje biomasę ir akmens anglis pakeisti dujomis ir švaresniais energijos šaltiniais. Augant tenykščiam gyventojų skaičiui ir pajamoms, pasaulinė energijos paklausa dar ne vieną dešimtmetį gali likti aukšta. Tai paaiškina, kodėl „Shell“ tikslai sumažinti išmetamus anglies junginius skaičiuojami vienetais, o ne bendrai: užuot mažinusi emisiją urmu, bendrovė siekia iki 2050 m. perpus sumažinti emisiją iš vieno pagaminamo energijos vieneto. Jei energijos paklausa tebeaugs, toks įsipareigojimas „Shell“ verslą varžys mažiau, nei atrodo – mažiau bus ir naudos planetai.</p>
<p>B. van Beurdenas tai pateisina duodamas trečią nemalonią pamoką – kovoje su klimato kaita pasaulio atsakomybė yra bendra. Net jei siekdamos sumažinti anglies junginių emisiją visos didžiosios Vakarų naftos bendrovės nuspręstų nebepumpuoti naftos ir dujų, pasaulinė gavyba susitrauktų tik 10 proc., o jų vieton turbūt stotų valstybinės Kinijos, Rusijos, Persijos įlankos šalių ir kitų valstybių naftos bendrovės. Be to, anglies junginių emisijos šaltiniai iš dalies sutampa. Antai degalinėse, kurių turi 44 tūkst., „Shell“ parduoda daugiau naftos produktų, nei perdirba. Kas turėtų rūpintis, kad mažėtų tokiems produktams tenkanti anglies junginių emisija? „Shell“, naftą išgavusios įmonės, degalus deginančių automobilių gamintojos ar automobilius vairuojantys žmonės? Atsakymas turbūt – visi kartu.</p>
<p><strong>Gal šalto dušo?</strong></p>
<p>Dėl pasaulinio atšilimo kaltinti vien naftos pramonę reikštų per daug paprastai vertinti emisijos problemą. Tokios įmonės kaip „Shell“ tikrai galėjo atviriau pristatyti įrodymus, kokį pavojų kelia klimato kaita, ir kartais imasi lobizmo prieš emisijos mažinimą. Bet atsako visi: kiti sektoriai, kuriems reikia daug kuro, vyriausybės, kurios nesugebėjo paaiškinti, kodėl reikia apmokestinti anglies junginius ir sugalvoti, kaip juos surinkti ir užkonservuoti, ir plačioji visuomenė, taip priklausanti nuo iškastinio kuro.</p>
<p>Tiesiais žodžiais B. van Beurdenas nepalenks tų, kuriems jo vadovaujama bendrovė yra kanoninis piktadarys ir niekas kitas. Bet kiekvienam reikėtų ilgai ir įdėmiai pažiūrėti į veidrodį, kad suprastų, jog siekiant sumažinti iškastinio kuro paklausą ir patiems reikia keisti įpročius. Turbūt pravers šalta, drėgna plaušinė.</p>

                    <div style="margin-bottom: 25px;"><div class="g g-86"><div class="g-single a-36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/autoriai/the-economist/">The Economist</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/benas-van-burdenas/">#Benas van Burdenas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/klimato-kaita/">#Klimato kaita</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/nafta/">#nafta</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/nyderlandai/">#Nyderlandai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/shell/">#Shell</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/iq/204634/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/iq/204634/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/iq/204634/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='204634' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><div class="g g-19"><div class="g-single a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/" class="section-title title--green section--category-130"><span>The Economist</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-204463">
        <a href="https://naujienos.alfa.lt/leidinys/iq/204463/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/337294main_pg62_as11-40-5903_full-400x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/204463/" class="article-title">Kosmoso teisė nepritaikyta intensyvėjančiai žmonių veiklai kosmose</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/amazon/">#Amazon</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/komercija/">#komercija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/kosmosas/">#kosmosas</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-204191">
        <a href="https://naujienos.alfa.lt/leidinys/iq/pasaulinis-laiko-stumdymo-sektorius/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/SIPA.00912774000010-629x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/pasaulinis-laiko-stumdymo-sektorius/" class="article-title">Pasaulinis laiko stumdymo sektorius</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/apreptis/">#aprėptis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/facebook/">#Facebook</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/indija/">#Indija</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/skrydziu-valdyme-daug-netvarkos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/ECO_skrydziai_scanpix-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/skrydziu-valdyme-daug-netvarkos/" class="article-title">Skrydžių valdyme daug netvarkos – brangios senos sistemos nesusitvarko su srautais</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/skrydziu-valdyme-daug-netvarkos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/lektuvai/">#Lėktuvai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/oro-linijos/">#Oro linijos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/skrydziai/">#Skrydžiai</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/203909/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/ECO_prancuzas_scanpix-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/203909/" class="article-title">Imperijas statantis prancūzas – koks tas Vincentas Bolloré?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/203909/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/kapitalizmas/">#kapitalizmas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/magnatas/">#magnatas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/prancuzija/">#Prancūzija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/turtingajame-pasaulyje-prasidejo-neeilinis-uzimtumo-bumas/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/workers-659883-794x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/turtingajame-pasaulyje-prasidejo-neeilinis-uzimtumo-bumas/" class="article-title">Turtingajame pasaulyje prasidėjo neeilinis užimtumo bumas</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/turtingajame-pasaulyje-prasidejo-neeilinis-uzimtumo-bumas/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/atlyginimas/">#atlyginimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/darbas/">#darbas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/darbo-rinka/">#darbo rinka</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/ka-palies-facebook-ketinimai-sukurti-pasauline-skaitmenine-valiuta/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/Facebook_Scanpix-622x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/ka-palies-facebook-ketinimai-sukurti-pasauline-skaitmenine-valiuta/" class="article-title">Ką palies „Facebook“ ketinimai sukurti pasaulinę skaitmeninę valiutą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/ka-palies-facebook-ketinimai-sukurti-pasauline-skaitmenine-valiuta/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/facebook/">#Facebook</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/libra/">#Libra</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/vis-daugiau-pasaulio-gyventoju-valgo-mesa-ir-tai-duoda-netiketos-naudos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/AFP_1GD14I-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/vis-daugiau-pasaulio-gyventoju-valgo-mesa-ir-tai-duoda-netiketos-naudos/" class="article-title">Vis daugiau pasaulio gyventojų valgo mėsą ir tai duoda netikėtos naudos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/vis-daugiau-pasaulio-gyventoju-valgo-mesa-ir-tai-duoda-netiketos-naudos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/kinija/">#Kinija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/maistas/">#maistas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/mesa/">#mėsa</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/kodel-vyriausybes-iskelia-valstybes-tarnautojus-saliu-sostiniu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/sejong-city-3615772-747x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/kodel-vyriausybes-iskelia-valstybes-tarnautojus-saliu-sostiniu/" class="article-title">Kodėl vyriausybės iškelia valstybės tarnautojus iš šalių sostinių</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kodel-vyriausybes-iskelia-valstybes-tarnautojus-saliu-sostiniu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/administracija/">#administracija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/biurokratai/">#biurokratai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/danija/">#Danija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/vienaragiu-ipo-banga-atskleidzia-bandos-mastyma-silicio-slenyje/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/05/unicorn-3791460-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/vienaragiu-ipo-banga-atskleidzia-bandos-mastyma-silicio-slenyje/" class="article-title">Vienaragių IPO banga atskleidžia bandos mąstymą Silicio slėnyje</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/vienaragiu-ipo-banga-atskleidzia-bandos-mastyma-silicio-slenyje/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/amazon/">#Amazon</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/apple/">#Apple</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/informacines-technologijos/">#Informacinės technologijos</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/priklausomybes-diena/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/05/40344009953_005daf460e_o-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/priklausomybes-diena/" class="article-title">Politika kėsinasi į centrinių bankų nepriklausomybę</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/priklausomybes-diena/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/bankininkyste/">#bankininkystė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/centriniai-bankai/">#centriniai bankai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/euras/">#euras</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/keiciant-nebepatentuojamu-vaistu-paskirti-daug-vilciu-rasti-nauju-gydymo-budu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/05/medications-257332-634x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/keiciant-nebepatentuojamu-vaistu-paskirti-daug-vilciu-rasti-nauju-gydymo-budu/" class="article-title">Keičiant nebepatentuojamų vaistų paskirtį – daug vilčių rasti naujų gydymo būdų</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/keiciant-nebepatentuojamu-vaistu-paskirti-daug-vilciu-rasti-nauju-gydymo-budu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/farmacija/">#farmacija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/generiniai-vaistai/">#generiniai vaistai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/gydymas/">#gydymas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-204634">
        <a href="https://naujienos.alfa.lt/leidinys/iq/204634/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/ECO_Energetika_Ben-van-Beurden-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/204634/" class="article-title">„Shell“ vadovas dalijasi nemaloniomis tiesiomis apie naftą ir klimato kaitą</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/benas-van-burdenas/">#Benas van Burdenas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/klimato-kaita/">#Klimato kaita</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/nafta/">#nafta</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-204629">
        <a href="https://naujienos.alfa.lt/leidinys/iq/204629/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/TEM_Galimybes-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/204629/" class="article-title">Bronzinis gerovės amžius – gerovės valstybės Lietuvoje galimybės</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/temos/">Temos</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/bazines-pajamos/">#bazinės pajamos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/finansavimas/">#finansavimas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/geroves-valstybe/">#gerovės valstybė</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/imigrantai-jau-renkasi-lietuva-pakvieskime-ju-dar-daugiau/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2017/02/Ovidijus_Lukosius-598x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/imigrantai-jau-renkasi-lietuva-pakvieskime-ju-dar-daugiau/" class="article-title">Imigrantai jau renkasi Lietuvą: pakvieskime jų dar daugiau</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/imigrantai-jau-renkasi-lietuva-pakvieskime-ju-dar-daugiau/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/komentarai/">Komentarai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/demografija/">#demografija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/emigracija/">#emigracija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/imigracija/">#Imigracija</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/prenumerati-lizinghini-ar-alfa-nuomeo/" class="article-image image-right-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/VER_automobiliai-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/prenumerati-lizinghini-ar-alfa-nuomeo/" class="article-title">„Prenumerati“, „Lizinghini“ ar „Alfa Nuomeo“?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/prenumerati-lizinghini-ar-alfa-nuomeo/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/">Verslas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/automobiliai/">#automobiliai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/automobiliu-prenumerata/">#Automobilių prenumerata</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/elektrinis-transportas/">#elektrinis transportas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/uzduotis-socialdemokratams-nusipiesti-isplauta-veida/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/20181124BFL0957-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/uzduotis-socialdemokratams-nusipiesti-isplauta-veida/" class="article-title">Užduotis socialdemokratams: nusipiešti išplautą veidą</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/uzduotis-socialdemokratams-nusipiesti-isplauta-veida/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/politika/">Politika</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/gintautas-paluckas/">#Gintautas Paluckas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/lsdp/">#LSDP</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/politika/">#Politika</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/zuikiska-riestanagyste-geroves-valstybes-lietuvoje-silpnybes/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/TEMA_silpnybes-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/zuikiska-riestanagyste-geroves-valstybes-lietuvoje-silpnybes/" class="article-title">Zuikiška riestanagystė: gerovės valstybės Lietuvoje silpnybės</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/zuikiska-riestanagyste-geroves-valstybes-lietuvoje-silpnybes/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/tema/">Tema</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/bendruomeniskumas/">#bendruomeniškumas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/ekonomika/">#ekonomika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/geroves-valstybe/">#gerovės valstybė</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/dacia-duster-ar-pigus-suv-gali-buti-ir-labai-geras/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/21200152_2017_-_New_Dacia_DUSTER_tests_drive_in_Greece-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/dacia-duster-ar-pigus-suv-gali-buti-ir-labai-geras/" class="article-title">„Dacia Duster“: ar pigus SUV gali būti ir labai geras?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/dacia-duster-ar-pigus-suv-gali-buti-ir-labai-geras/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/">Verslas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/dacia/">#Dacia</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/duster/">#Duster</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/suv/">#SUV</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/204510/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/geroves-imperija-420x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/204510/" class="article-title">SATYRA. Gerovės imperija</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/204510/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/kultura/">Kultūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/gerove/">#gerovė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/laime/">#laimė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/laisve/">#Laisvė</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/griztantys-prie-juros/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/Pagrindine--560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/griztantys-prie-juros/" class="article-title">Grįžtantys prie jūros</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/griztantys-prie-juros/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/kultura/">Kultūra</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/festivalis/">#festivalis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/klaipedos-valstybinis-muzikinis-teatras/">#klaipėdos valstybinis muzikinis teatras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/muzikinis-rugpjutis-prie-juros/">#muzikinis rugpjūtis prie jūros</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/204463/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/337294main_pg62_as11-40-5903_full-400x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/204463/" class="article-title">Kosmoso teisė nepritaikyta intensyvėjančiai žmonių veiklai kosmose</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/204463/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/the-economist/">The Economist</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/amazon/">#Amazon</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/komercija/">#komercija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/kosmosas/">#kosmosas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq/204393/" class="article-image image-center-top" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/08/VER_mickey-granot-465x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq/204393/" class="article-title">M. Granotas: „Svajonė apie verslus be žmonių – kaip košmaras“</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/204393/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/kategorija/verslas/">Verslas</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq/">IQ</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/adidas/">#Adidas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/apple/">#Apple</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq/zyma/investicijos/">#investicijos</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/iq/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/iq/204634/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/iq/204634/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		        
        <div class="g g-14"><div class="g-col b-14 a-11"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-14 a-70"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-14"><div class="g-col b-14 a-71"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-14 a-72"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="7921425203"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-14"><div class="g-col b-14 a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='362 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='383 įrašai' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='440 įrašų' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-4' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-5' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-6' title='514 įrašų' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='775 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;383 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='24&nbsp;063 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>