<!DOCTYPE html>
<html lang="lt-LT" prefix="og: http://ogp.me/ns#">
<head>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5B8RV5H');</script>
    <!-- End Google Tag Manager -->

	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="apple-touch-icon" sizes="180x180" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/manifest.json">
    <link rel="mask-icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/safari-pinned-tab.svg" color="#6a154b">
    <link rel="shortcut icon" href="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/favicon.ico">
    <meta name="msapplication-config" content="https://naujienos.alfa.lt/content/themes/ran/assets/favicons/browserconfig.xml">
    <meta name="theme-color" content="#6a154b">

			<meta name="viewport" content="width=1320, user-scalable=no">
	
	<title>G. Petronienė: „Svarbu ne kur keliauti, o su kuo“ &mdash; naujienos.lt</title>
		<script type="text/javascript">
		var ajaxurl = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://naujienos.alfa.lt/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="G. Petronienė: „Svarbu ne kur keliauti, o su kuo“ &mdash; naujienos.lt" />
<meta property="og:description" content="Psichologė, psichoterapeutė Genovaitė Petronienė aplankytų kraštų nebeskaičiuoja – vien per pirmą šių metų pusmetį buvo suplanuotos šešios kelionės. Visgi jai svarbiau..." />
<meta property="og:url" content="https://naujienos.alfa.lt/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/" />
<meta property="og:site_name" content="naujienos.lt" />
<meta property="article:author" content="https://www.facebook.com/inlifeLT/?fref=ts" />
<meta property="article:tag" content="Latvija" />
<meta property="article:tag" content="Niujorkas" />
<meta property="article:tag" content="suvenyrai" />
<meta property="article:section" content="Laisvalaikis" />
<meta property="article:published_time" content="2019-07-30T07:38:42+03:00" />
<meta property="article:modified_time" content="2019-07-30T07:39:55+03:00" />
<meta property="og:updated_time" content="2019-07-30T07:39:55+03:00" />
<meta property="og:image" content="https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay.jpg" />
<meta property="og:image:width" content="2361" />
<meta property="og:image:height" content="1575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Psichologė, psichoterapeutė Genovaitė Petronienė aplankytų kraštų nebeskaičiuoja – vien per pirmą šių metų pusmetį buvo suplanuotos šešios kelionės. Visgi jai svarbiau..." />
<meta name="twitter:title" content="G. Petronienė: „Svarbu ne kur keliauti, o su kuo“ &mdash; naujienos.lt" />
<meta name="twitter:image" content="https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašų RSS srautas" href="https://naujienos.alfa.lt/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Komentarų RSS srautas" href="https://naujienos.alfa.lt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="naujienos.lt &raquo; Įrašo „G. Petronienė: „Svarbu ne kur keliauti, o su kuo““ komentarų RSS srautas" href="https://naujienos.alfa.lt/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naujienos.alfa.lt\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ran-vendor-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/vendor.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-ath-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/addtohomescreen.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='ran-prod-css'  href='https://naujienos.alfa.lt/content/themes/ran/assets/css/prod.css?ver=20180316' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://naujienos.alfa.lt/content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://naujienos.alfa.lt/content/plugins/column-shortcodes/assets/css/shortcodes.css?ver=0.6.9' type='text/css' media='all' />
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://naujienos.alfa.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naujienos.alfa.lt/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naujienos.alfa.lt/wordpress/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naujienos.alfa.lt/?p=204128' />
<link rel="alternate" type="application/json+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fiq-life%2Fg-petroniene-svarbu-ne-kur-keliauti-o-su-kuo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naujienos.alfa.lt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaujienos.alfa.lt%2Fleidinys%2Fiq-life%2Fg-petroniene-svarbu-ne-kur-keliauti-o-su-kuo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:600px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:600px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-26 { min-width:0px; max-width:600px; }
	.b-26 { margin:0px 0px 0px 0px; }
	.g-34 { min-width:0px; max-width:300px; }
	.b-34 { margin:0px 0px 0px 0px; }
	.g-41 { min-width:0px; max-width:600px; }
	.b-41 { margin:0px 0px 0px 0px; }
	.g-48 { min-width:0px; max-width:600px; }
	.b-48 { margin:0px 0px 0px 0px; }
	.g-55 { min-width:0px; max-width:600px; }
	.b-55 { margin:0px 0px 0px 0px; }
	.g-67 { min-width:0px; max-width:600px; }
	.b-67 { margin:0px 0px 0px 0px; }
	.g-74 { min-width:0px; max-width:600px; }
	.b-74 { margin:0px 0px 0px 0px; }
	.g-80 { min-width:0px; max-width:600px; }
	.b-80 { margin:0px 0px 0px 0px; }
	.g-192 { min-width:0px; max-width:300px; }
	.b-192 { margin:0px 0px 0px 0px; }
	.g-193 { min-width:0px; max-width:300px; }
	.b-193 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//naujienos.alfa.lt/?wordfence_logHuman=1&hid=4B4C12948A4E9E133FF1E96A6FD76834');
</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://naujienos.alfa.lt/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0307224e9b&wpp_id=204128';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
						<style type="text/css" id="wp-custom-css">
			/*
Čia galite pridėti savo CSS kodą.

Spustelėkite pagalbos piktogramą ir sužinokite daugiau.
*/
block__inner:has(a[href=*"prenumerator"]){display:none!important}		</style>
	
</head>

<body class="post-template-default single single-post postid-204128 single-format-standard stacked-breadcrumbs">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B8RV5H"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=387260554952091";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: en_US</script>

<script type='text/javascript'>
    window.__lo_site_id = 78812;
    (function() {
        var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
        wa.src = 'https://d10lpsik1i8c69.cloudfront.net/w.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
    })();
</script>


<!-- (C)2000-2017 Gemius SA - gemiusPrism  / http://www.alfa.lt/NAUJIENOS/iq-life -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'Aurg7SL1Y5eC3RxshIBei5ewzUVU0VrxpEGZOMF1lBv.17';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 750x100(1) / 750x100(1)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


	<div class="ad-top">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ Life universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="6025889602"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        	</div>




<div id="top-bar" class="is-author-page" style="background-color:#000000">

	<div class="top-bar_top">
		<div class="container">
			<div class="row">
				<div class="col-xs-12 clearfix">
                    <div class="tbt-wrap clearfix">
                        <a href="https://naujienos.alfa.lt" class="logo-smaller pull-left"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_small.svg" alt="naujienos.lt"></a>

                                                    <a href="https://naujienos.alfa.lt/leidinys/iq-life/" class="logo pull-left auth-logo"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_baltas.png" alt="naujienos.lt"></a>
                        
                        <div class="weather-home clearfix"></div>

                        <div class="nav-search">
                            <div class="search-trigg"></div>
                            <form role="search" method="get" id="searchform" class="searchform" action="https://naujienos.alfa.lt/">
				<div>
					<label class="screen-reader-text" for="s">Ieškoti:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Paieška" />
				</div>
			</form>                        </div>

                        
                            <ul class="author-links">
                                                                                                    <li><a href="http://prenumeratoriai.lt/produktas/iq-life/">Prenumerata</a></li>
                                                                                                    <li><a href="https://naujienos.alfa.lt/iq-kontaktai/">Kontaktai</a></li>
                                                                                                    <li><a target="_blank" href="https://www.facebook.com/inlifeLT/?fref=ts"><img style="height: 24px" src="https://naujienos.alfa.lt/content/themes/ran/assets/img/ffawhite.png" alt="Facebook"></a></li>
                                                            </ul>

                        
                                            </div>
				</div>
			</div>
		</div>
	</div>

	<div class="container">
		<div class="row">
			<div class="col-xs-12 clearfix nav-bar">
				<ul class="main-menu">
                    <style type="text/css">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</style><li class="menu--green menu--category-167"><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/atradimai/"><span>Atradimai</span></a></li><li class="menu--green menu--category-170"><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/temos/"><span>Temos</span></a></li><li class="menu--green menu--category-168"><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/namieirsveciuose/"><span>Namie ir svečiuose</span></a></li><li class="menu--green menu--category-171"><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/reikluspirkejas/"><span>Reiklus pirkėjas</span></a></li><li class="menu--green menu--category-169"><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/"><span>Vietovardžiai</span></a></li><li class="menu--purple menu--category-120"><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/kultura/"><span>Kultūra</span></a></li>                    <li class="leidiniai">
                        <span class="lspan"><span class="img"></span>Pasirinkti leidinį</span>
                        <span class="mob-exp mob-aut-exp cf">
                            <div class="block block--authors">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/notebook-icon.png" alt="">
		<span>Leidiniai</span>
	</div>
	<div class="block__body">
		<form action="https://naujienos.alfa.lt" class="author-search cf">
			<select class="author-select sidebar-select" id="author-sel" onChange="document.location = this.value" data-placeholder="Pasirink leidinį">
				<option value="" disabled selected>Pasirink leidinį</option>
				<option value="https://naujienos.alfa.lt/leidinys/autonaujienos/">Autonaujienos</option><option value="https://naujienos.alfa.lt/leidinys/iq/">IQ</option><option value="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</option><option value="https://naujienos.alfa.lt/leidinys/namasiras/">Namas ir aš</option><option value="https://naujienos.alfa.lt/leidinys/nbgidas/">Naujų būstų gidas</option><option value="https://naujienos.alfa.lt/leidinys/paneveziobalsas/">Panevėžio balsas</option><option value="https://naujienos.alfa.lt/leidinys/sekunde/">Sekundė</option><option value="https://naujienos.alfa.lt/leidinys/statyk/">Statyk!</option><option value="https://naujienos.alfa.lt/leidinys/statyk-pro/">Statyk PRO</option>			</select>
			<div id="author-select-dropdown"></div>
		</form>
		<ul class="taglist">
						<li><a href="https://naujienos.alfa.lt/leidinys/alfa/" title="Autorius: alfa"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/autonaujienos/" title="Autorius: Autonaujienos"><img src="https://naujienos.alfa.lt/content/uploads/2017/07/autonaujienos_logo-e1499955834710.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq/" title="Autorius: IQ"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/iq.jpg"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/iq-life/" title="Autorius: IQ Life"><img src="https://naujienos.alfa.lt/content/uploads/2016/11/IQ_Life_H_juodas.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/namasiras/" title="Autorius: Namas ir aš"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/namasiras-logo-01-e1481023764234.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/nbgidas/" title="Autorius: Naujų būstų gidas"><img src="https://naujienos.alfa.lt/content/uploads/2017/05/nauju-bustu-gidas-logo.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/ovidijus/" title="Autorius: Ovidijus Lukošius"><img src=""></a></li><li><a href="https://naujienos.alfa.lt/leidinys/paneveziobalsas/" title="Autorius: Panevėžio balsas"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/Balso-logo-e1497531380218.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/sekunde/" title="Autorius: Sekundė"><img src="https://naujienos.alfa.lt/content/uploads/2017/03/17035960_1588704357810684_801043799_o.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk-pro/" title="Autorius: Statyk PRO"><img src="https://naujienos.alfa.lt/content/uploads/2017/02/statyk-PRO-web-2.png"></a></li><li><a href="https://naujienos.alfa.lt/leidinys/statyk/" title="Autorius: Statyk!"><img src="https://naujienos.alfa.lt/content/uploads/2016/12/statyk-logo-e1480693432981.png"></a></li>		</ul>
	</div>
	<div class="block__footer">
		<a href="https://naujienos.alfa.lt/prisijunk/" class="btn btn--red">Prisijunk prie mūsų</a>
	</div>
</div>                            <div class="close-exp"><span>Uždaryti</span></div>
                        </span>
                    </li>
                </ul>
			</div>
		</div>
	</div>

</div>

<!--    <div class="container">-->
<!--        <div class="row">-->
<!--            <div class="col-xs-12 hero-con">-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-9 main-block">

                <header class="article--hero inner--hero image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay-1980x1321.jpg);">
                    
	
	<div class="breadcrumbs-wrap">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<div class="breadcrumbs breadcrumbs-light">
						<ul>
							<li><a href="https://naujienos.alfa.lt">Pradžia</a></li>

															<li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
							
							
															<li><a href="https://naujienos.alfa.lt/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/">G. Petronienė: „Svarbu ne kur keliauti, o su kuo“</a></li>
													</ul>
					</div>
				</div>
			</div>
		</div>
	</div>

                    <div class="article--hero_cover"></div>
                                            <div class="photo-copyrights">
                            <div class="container">
                                <div class="photo-caption">(Pixabay nuotr.)</div>
                            </div>
                        </div>
                                        <div class="tab-bot">
                        <div class="article--hero_content in-in">
                            <div class="vcell">
                                <div class="container">
                                    <div class="vtable">
                                        <div class="vcell vcell--half">
                                                                                            <h1 class="title">G. Petronienė: „Svarbu ne kur keliauti, o su kuo“</h1>
                                                                                    </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <div class="article-inner-content">

<!--                    -->                        <h1 class="title">G. Petronienė: „Svarbu ne kur keliauti, o su kuo“</h1>
<!--                    -->
                    <ul class="article-info cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/autoriai/laura-ciginskaite/">Laura Čiginskaitė</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li>2019.07.30 07:38</li>
                                                                    </ul>

                    <div style="margin-bottom: 25px;"><div class="g g-91"><div class="g-single a-41"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ Life universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="6025889602"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <h2>Psichologė, psichoterapeutė Genovaitė Petronienė aplankytų kraštų nebeskaičiuoja – vien per pirmą šių metų pusmetį buvo suplanuotos šešios kelionės. Visgi jai svarbiau ne kur vykti, o su kuo.</h2>
<div id="attachment_204130" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-204130" src="https://naujienos.alfa.lt/content/uploads/2019/07/Portretas-630x420.jpg" alt="" width="630" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2019/07/Portretas-630x420.jpg 630w, https://naujienos.alfa.lt/content/uploads/2019/07/Portretas-768x512.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/07/Portretas-160x107.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/07/Portretas-400x267.jpg 400w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">(Asmeninio archyvo nuotr.)</p></div>
<h3>Lūžis. Kaukazo kalnai</h3>
<div id="attachment_204131" style="width: 633px" class="wp-caption aligncenter"><img class="size-medium wp-image-204131" src="https://naujienos.alfa.lt/content/uploads/2019/07/Pirmoji-gyvenime-Truso-perėja-Kaukaze-1989_A-623x420.jpg" alt="" width="623" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2019/07/Pirmoji-gyvenime-Truso-perėja-Kaukaze-1989_A-623x420.jpg 623w, https://naujienos.alfa.lt/content/uploads/2019/07/Pirmoji-gyvenime-Truso-perėja-Kaukaze-1989_A-768x518.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/07/Pirmoji-gyvenime-Truso-perėja-Kaukaze-1989_A-160x108.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/07/Pirmoji-gyvenime-Truso-perėja-Kaukaze-1989_A-400x270.jpg 400w" sizes="(max-width: 623px) 100vw, 623px" /><p class="wp-caption-text">(Asmeninio archyvo nuotr.)</p></div>
<p>Vaikystėje gana dažnai sirgau ir su tėvais keliaudavau neturistiškai – nebūdavo žygių pėsčiomis su kuprine. Nustojusi sirgti irgi taip nekeliavau. Bet kartą atsidūriau Kaukazo kalnuose. Mama visąlaik mokė: gink, Dieve, nesušlapk kojų, ryšėk šaliką, nes skaudės gerklę, šiltai apsiklok, – o kalnuose viskas buvo sulaužyta iškart. Nusiplauk rankas – kur tu ten nusiplausi? Kalnuose pamačiau, koks stiprus yra žmogus. Jei nesi išvargintas stresų, pykčių ar nerimo (to keliaujant gamtoje niekada nebūna, nes po fizinio krūvio puikiai miegi), gali neplauti rankų, neturėti šaliko, eiti šlapiomis kojomis, net šlapiais drabužiais – svarbiausia, kad esi pavalgęs. Žmogaus stiprybė buvo mano pagrindinis atradimas šioje kelionėje. Kaukazo kalnuose pamačiau patį didžiausią įmanomą grožį, kuriam neprilygsta jokie pastatai. Ir šiandien kalnai – tik dabar jau įvairiose pasaulio šalyse – man yra pats gražiausias dalykas.</p>
<h3>Tarpusavio ryšys. Praha (Čekija)</h3>
<div id="attachment_204129" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-204129" src="https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay-630x420.jpg" alt="" width="630" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay-630x420.jpg 630w, https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay-768x512.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay-160x107.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay-400x267.jpg 400w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">(Pixabay nuotr.)</p></div>
<p>Slidinėjome kažkur kalnuose Čekijoje, Slovakijoje, o paskui laiką leidome Prahoje – tai buvo viena ankstyvųjų mano kelionių. Išvažiavau su žmogumi, su kuriuo jaučiausi nepaprastai gerai. Kelionėje man viskas buvo stebuklinga, labai gyva, tikra: ir sniegas čiuožiant slidėmis, ir Prahos bokšteliai, ir katedros, kur tiesiog stipriai jutau Dievo buvimą. Aišku, pavargdavome, apsipykdavome, bet jaučiau, kad mane tas žmogus tarsi šildo, su juo keliaudama galiu būti daug gyvesnė, atviresnė viskam, kas vyksta. Tarsi dvigubai stipriau jausti, nei būdama viena ar su kitais žmonėmis, kurie nebūtų draugai. Nuo tokių atsiriboji, kartu atsiriboji ir nuo lankomo krašto. Prahoje buvo atvirkščiai: kelionėje galėjau maksimaliai atsiverti, jaustis kaip namie ir viską išjausti 100 procentų.</p>
<h3>Įvairovės pliūpsnis. Niujorkas (JAV)</h3>
<div id="attachment_204132" style="width: 325px" class="wp-caption aligncenter"><img class="size-medium wp-image-204132" src="https://naujienos.alfa.lt/content/uploads/2019/07/Niujorkas-II-315x420.jpg" alt="" width="315" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2019/07/Niujorkas-II-315x420.jpg 315w, https://naujienos.alfa.lt/content/uploads/2019/07/Niujorkas-II-768x1024.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/07/Niujorkas-II-160x213.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/07/Niujorkas-II-400x533.jpg 400w" sizes="(max-width: 315px) 100vw, 315px" /><p class="wp-caption-text">(Asmeninio archyvo nuotr.)</p></div>
<p>Niujorkas man buvo ypatingas miestas, kurį įspūdžiu prilyginčiau pirmiems kalnams. Prieš tai buvau mačiusi begalę miestų, bet supratau, jog Niujorkas sutalpinęs savyje tiek kultūros, kad po jį vaikštai tarsi po visą pasaulį. Gali užeiti į visų tautų kavines, restoranus, į milžiniškus istorijos, geografijos, meno muziejus. Šiuose tokia meno koncentracija, kad gali pažinti net ir mažiausias tautas. Įeini į muziejų kaip į nesibaigiantį miestą. Mane taip pat stebina Niujorko kvartalai. Mieste praleidau tris savaites, gerai jį išžiūrėjau, kruopščiai, po gabaliuką, bet nė viena diena neatsibodo – buvo beprotiškai įdomu.</p>
<h3>Apsivalymo ir tuštumos jausmas. Latvija</h3>
<div id="attachment_204133" style="width: 325px" class="wp-caption aligncenter"><img class="size-medium wp-image-204133" src="https://naujienos.alfa.lt/content/uploads/2019/07/Latvija-315x420.jpg" alt="" width="315" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2019/07/Latvija-315x420.jpg 315w, https://naujienos.alfa.lt/content/uploads/2019/07/Latvija-768x1024.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/07/Latvija-160x213.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/07/Latvija-400x533.jpg 400w" sizes="(max-width: 315px) 100vw, 315px" /><p class="wp-caption-text">(Asmeninio archyvo nuotr.)</p></div>
<p>Mėgstu vaikščioti po apleistas vietas, cechus, griuvėsius, dykynes. Pastarosios aplankytos – apleistos skulptorių dirbtuvės prie Naujininkų, pilnos kranų, senų paminklų. Aplink Vilnių ir Kauną apžiūrėjau, ką galėjau, bet ir užsienyje stengiuosi rasti tokių vietų. Iš jų parsivežu apsivalymo pojūtį. Atrodo, kad ten žmonių seniai nebėra – viskas užžėlę. Man patinka skaidrios erdvės, tuštumos jausmas, kai tarsi labiau jauti save. Šalia esančioje Latvijoje tokių vietų kiek tik nori – yra net apleistų pajūrio miestelių.</p>
<h3>Aukštas emocinis intelektas. Paryžius (Prancūzija)</h3>
<div id="attachment_204134" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-204134" src="https://naujienos.alfa.lt/content/uploads/2019/07/Paryzius_Pixabay-630x420.jpg" alt="" width="630" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2019/07/Paryzius_Pixabay-630x420.jpg 630w, https://naujienos.alfa.lt/content/uploads/2019/07/Paryzius_Pixabay-768x512.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/07/Paryzius_Pixabay-160x107.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/07/Paryzius_Pixabay-400x267.jpg 400w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">(Pixabay nuotr.)</p></div>
<p>Dvi savaites gyvenau Paryžiuje, Vilniaus dailės akademijai priklausančioje studijoje. Apsistojome ten su draugu ir žiūrinėjome miestą kvartalas po kvartalo. Man čia labiau patiko ne tiek vaizdai, nes gražių reginių gali išvysti ir Belgijoje, ir Italijoje, kiek žmonės, tiksliau, kaip protingai jie reiškia emocijas. Prancūzai gana drąsiai gali parodyti nepasitenkinimą, bet moka tai daryti taip inteligentiškai ir elegantiškai, kad konfliktų nekyla.</p>
<h3>Trumpalaikis įspūdis. Egzotiškos šalys</h3>
<div id="attachment_204135" style="width: 640px" class="wp-caption aligncenter"><img class="size-medium wp-image-204135" src="https://naujienos.alfa.lt/content/uploads/2019/07/Egzotiskos_Peru_Pixabay-630x420.jpg" alt="" width="630" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2019/07/Egzotiskos_Peru_Pixabay-630x420.jpg 630w, https://naujienos.alfa.lt/content/uploads/2019/07/Egzotiskos_Peru_Pixabay-768x512.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/07/Egzotiskos_Peru_Pixabay-160x107.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/07/Egzotiskos_Peru_Pixabay-400x267.jpg 400w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">(Pixabay nuotr.)</p></div>
<p>Visada ieškau naujumo, ko nors labai keisto. Egzotiškos šalys kelionėje nustebina naujumu, bet namo, galima sakyti, neparsiveži nieko. Man buvo žiauriai įdomu ir Tailandas, ir Peru, Indija, Iranas, Islandija – jos visos labai egzotiškos, bet nė vienos nepriskirsčiau prie tų, iš kurių ką nors parsivežiau. Taip greičiausiai nutiko dėl to, kad viena yra vykti į kokią nors ypatingą vietą, o kita – važiuoti su žmonėmis, su kuriais tau iš tikrųjų gera. Sakoma, su gera kompanija galima eiti net į sąvartyną, ir ten patirsi daugiau nei su bloga kompanija važiuodamas į Tailandą. Gal ne visur ji buvo bloga, gal tiesiog tai buvo man tolimi žmonės, ir aplankė savotiškas svetimumo jiems jausmas. Tos kelionės buvo tikrai įdomios, bet grįžusi negyvenau kitaip, nei gyvenčiau į jas nevažiavusi.</p>
<h3>Poilsis ir atvirumas. JAV</h3>
<div id="attachment_204136" style="width: 570px" class="wp-caption aligncenter"><img class="size-medium wp-image-204136" src="https://naujienos.alfa.lt/content/uploads/2019/07/JAV-nac.parkaiii-560x420.jpg" alt="" width="560" height="420" srcset="https://naujienos.alfa.lt/content/uploads/2019/07/JAV-nac.parkaiii-560x420.jpg 560w, https://naujienos.alfa.lt/content/uploads/2019/07/JAV-nac.parkaiii-768x576.jpg 768w, https://naujienos.alfa.lt/content/uploads/2019/07/JAV-nac.parkaiii-160x120.jpg 160w, https://naujienos.alfa.lt/content/uploads/2019/07/JAV-nac.parkaiii-400x300.jpg 400w" sizes="(max-width: 560px) 100vw, 560px" /><p class="wp-caption-text">(Asmeninio archyvo nuotr.)</p></div>
<p>Po Ameriką keliavau su drauge vienuole. Ji jau pačioje pradžioje pasakė, kad norėtų bent porą valandų melstis ir eiti tyloje. Taip ir vaikščiojome po gamtą, kanjonus, nacionalinius parkus, kur nėra jokių miestų, sudėtingų situacijų – tik kelias ir rodyklės. Šnekėdavomės per dieną gal tik valandą, kol vakarieniaudavome. Taip keliaudama pajutau, kad nepaprastai atsigavau pabuvusi gamtoje be kalbėjimo. Mums reikia pabūti be informacijos. Iš JAV parkų nei labai priskambinėsi, nei internete prinaršysi, o dar kai ir nekalbi, daug laiko praleidi su savimi kaip budistinėje meditacijoje. Man tai buvo atradimas, koks yra geras poilsis – turi būti laisvo minties skraidymo. Antras įspūdis – amerikiečiai nepaprastai šnekūs ir emocingi, už viską dėkoja, pagiria, paklausia, drąsiai ir familiariai pakomentuoja. Grįžusi iš kelionės pati ėmiau kitaip elgtis: jeigu ateina kokia mintis, kad norisi ką nors pasakyti, tai amerikiečių pavyzdžiu iškart ir sakau – be jokių užlaikymų.</p>

                    <div style="margin-bottom: 25px;"><div class="g g-92"><div class="g-single a-42"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ Life universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="6025889602"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                    <ul class="article-info info-at-end cf">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/autoriai/laura-ciginskaite/">Laura Čiginskaitė</a></li>                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/latvija/">#Latvija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/niujorkas/">#Niujorkas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/suvenyrai/">#suvenyrai</a></li>                        <li class="fb-share">
                            <div class="fb-like" data-href="https://naujienos.alfa.lt/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/" data-layout="button"
                                 data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
                            <script type="IN/Share" data-url="https://naujienos.alfa.lt/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/"></script>
                        </li>
                    </ul>

                    
<div class="article-comments" id="komentarai">

	
	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jūsų komentaras <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>			<form action="https://naujienos.alfa.lt/wordpress/wp-comments-post.php" method="post" id="commentform" class="cf">
				<p class="comment-form-author cf"><input id="author" name="author" type="text" value="" size="30" placeholder="Vardas"/></p>
<p class="comment-form-comment cf"><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Komentaras"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Siųsti" /> <input type='hidden' name='comment_post_ID' value='204128' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6LfdjTUUAAAAAN3Q_9gcnD_-5m71X71S1yvHu0Qk" data-theme="light"></div>			</form>
			</div><!-- #respond -->
	
	
</div>
                </div>

                                    <div class="ad-after-single"><div class="g g-32"><div class="g-single a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ Life universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="6025889602"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>                
				
                
                
                    
                        


            <a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/" class="section-title title--green section--category-169"><span>Vietovardžiai</span></a>
        <div class="main-content cf">
    
                    
                                
    <article  class="article-featured-double " id="post-204102">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/tel-avivas-miestas-kuri-puosia-jo-gyventojai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/2-2-747x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/tel-avivas-miestas-kuri-puosia-jo-gyventojai/" class="article-title">Tel Avivas – miestas, kurį puošia jo gyventojai</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/izraelis/">#Izraelis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/keliones/">#Kelionės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/lietuviai-svetur/">#Lietuviai svetur</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                
    <article  class="article-featured-double " id="post-203269">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/atokvepis-nuo-lygumu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/P2260186-a-560x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/atokvepis-nuo-lygumu/" class="article-title">Atokvėpis nuo lygumų</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/alpinizmas/">#alpinizmas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/argentina/">#Argentina</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/tadas-jersovas/">#Tadas Jeršovas</a></li>                </ul>
            </div>
        </div>
    </article>

            
                                <div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/kur-nieko-nera-ir-nieko-netruksta-gyvenimas-reikjavike/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/05/IMG_20180929_143140268_HDR-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/kur-nieko-nera-ir-nieko-netruksta-gyvenimas-reikjavike/" class="article-title">Kur nieko nėra ir nieko netrūksta: gyvenimas Reikjavike</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kur-nieko-nera-ir-nieko-netruksta-gyvenimas-reikjavike/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/islandija/">#Islandija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/keliones/">#Kelionės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/lietuviai-svetur/">#Lietuviai svetur</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/vytauto-toleikio-kelioniu-suvenyrai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/05/Almata2_Pixabay-632x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/vytauto-toleikio-kelioniu-suvenyrai/" class="article-title">Vytauto Toleikio kelionių suvenyrai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/vytauto-toleikio-kelioniu-suvenyrai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/izraelis/">#Izraelis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/santjago-de-kompostela/">#Santjago de Kompostela</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/varsuva/">#Varšuva</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/dvi-paros-smelio/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/04/desert-3450158_Pixabay-copy-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/dvi-paros-smelio/" class="article-title">Dvi paros smėlio</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/dvi-paros-smelio/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/dykuma/">#dykuma</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/kelione/">#kelionė</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/vadi-rum/">#Vadi Rum</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/atminties-aklaviete-tamsiausias-namibijos-istorijos-puslapis/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/03/DSC03714-745x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/atminties-aklaviete-tamsiausias-namibijos-istorijos-puslapis/" class="article-title">Atminties aklavietė: tamsiausias Namibijos istorijos puslapis</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/atminties-aklaviete-tamsiausias-namibijos-istorijos-puslapis/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/genocidas/">#genocidas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/pietvakariu-afrika/">#Pietvakarių Afrika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/swapo/">#SWAPO</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/suvenyrai-astrios-dariaus-gumausko-kelioniu-akimirkos/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/Portretas-590x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/suvenyrai-astrios-dariaus-gumausko-kelioniu-akimirkos/" class="article-title">Suvenyrai. Aštrios Dariaus Gumausko kelionių akimirkos</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/suvenyrai-astrios-dariaus-gumausko-kelioniu-akimirkos/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/keliones/">#Kelionės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/suvenyrai/">#suvenyrai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/venesuela/">#Venesuela</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/serialu-kalifornija-auksines-valstijos-mitai-ir-realybe/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/disney-2652684_Pixabay-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/serialu-kalifornija-auksines-valstijos-mitai-ir-realybe/" class="article-title">Serialų Kalifornija: Auksinės valstijos mitai ir realybė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/serialu-kalifornija-auksines-valstijos-mitai-ir-realybe/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(1)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/jav/">#JAV</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/lietuviai-svetur/">#Lietuviai svetur</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/los-andzelas/">#Los Andželas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/keistis-bustais-ir-ispudziais-kitokiu-atostogu-formule/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/02/Meksika-747x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/keistis-bustais-ir-ispudziais-kitokiu-atostogu-formule/" class="article-title">Keistis būstais ir įspūdžiais: kitokių atostogų formulė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/keistis-bustais-ir-ispudziais-kitokiu-atostogu-formule/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/dalijimosi-ekonomika/">#dalijimosi ekonomika</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/keliones/">#Kelionės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/turizmas/">#turizmas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/prekyba-kunu-bei-iliuzijomis-kita-tailando-ir-kambodzos-puse/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/01/41FP081231B172_Scanpix-640x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/prekyba-kunu-bei-iliuzijomis-kita-tailando-ir-kambodzos-puse/" class="article-title">Prekyba kūnu bei iliuzijomis: kita Tailando ir Kambodžos pusė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/prekyba-kunu-bei-iliuzijomis-kita-tailando-ir-kambodzos-puse/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/kambodza/">#Kambodža</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/prostitucija/">#prostitucija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/sekso-turizmas/">#sekso turizmas</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                                
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/budapestas-miestas-zvaigzde-ir-jo-seseliai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2018/12/TILTAS7-634x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/budapestas-miestas-zvaigzde-ir-jo-seseliai/" class="article-title">Budapeštas: miestas žvaigždė ir jo šešėliai</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/budapestas-miestas-zvaigzde-ir-jo-seseliai/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/georgeas-sorosas/">#George'as Sorosas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/hipsteriai/">#hipsteriai</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/vengrija/">#Vengrija</a></li>                    </ul>
                            </div>
        </div>
    </div>

            
                <div class="main-content_bottom clearfix">
                    <a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
                </div>

            </div>			</div>


                        
                
                


	<div class="section-title title--blue"><span>Daugiau leidinio naujienų</span></div>
	<div class="main-content cf">

		
						
    <article  class="article-featured-double " id="post-204128">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/Praha2_Pixabay-630x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/" class="article-title">G. Petronienė: „Svarbu ne kur keliauti, o su kuo“</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/latvija/">#Latvija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/niujorkas/">#Niujorkas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/suvenyrai/">#suvenyrai</a></li>                </ul>
            </div>
        </div>
    </article>

		
						
    <article  class="article-featured-double " id="post-204102">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/tel-avivas-miestas-kuri-puosia-jo-gyventojai/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/2-2-747x420.jpg);"></a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/tel-avivas-miestas-kuri-puosia-jo-gyventojai/" class="article-title">Tel Avivas – miestas, kurį puošia jo gyventojai</a>
            <div class="article-meta">
                <ul class="article-nav">
                    <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                    <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/izraelis/">#Izraelis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/keliones/">#Kelionės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/lietuviai-svetur/">#Lietuviai svetur</a></li>                </ul>
            </div>
        </div>
    </article>

		
						<div class="articles-wrap cf ">
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/indija-uz-stereotipu-ribu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/Indija.-2-1-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/indija-uz-stereotipu-ribu/" class="article-title">Indija už stereotipų ribų</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/indija-uz-stereotipu-ribu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/temos/">Temos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/delis/">#Delis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/keliones/">#Kelionės</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/kerala/">#Kerala</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/prie-puodelio-kafijos-mazosios-lietuvos-virtuve/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/MG_8718-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/prie-puodelio-kafijos-mazosios-lietuvos-virtuve/" class="article-title">Prie puodelio kafijos: Mažosios Lietuvos virtuvė</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/prie-puodelio-kafijos-mazosios-lietuvos-virtuve/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/namieirsveciuose/">Namie ir svečiuose</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/gaminu-pats/">#Gaminu pats</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/kafija/">#kafija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/vafliai/">#vafliai</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/koks-poilsis-geriausias/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/away-4059472_Pixabay-632x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/koks-poilsis-geriausias/" class="article-title">Koks poilsis geriausias?</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/koks-poilsis-geriausias/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/atradimai/">Atradimai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/algirdas-gradauskas/">#Algirdas Gradauskas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/poilsis/">#poilsis</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/vladas-vitkauskas/">#Vladas Vitkauskas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/n-ir-g-urbonai-pelkes-mus-gyvenime-moko-kuklumo/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/L145727-629x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/n-ir-g-urbonai-pelkes-mus-gyvenime-moko-kuklumo/" class="article-title">N. ir G. Urbonai: „Pelkės mus gyvenime moko kuklumo“</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/n-ir-g-urbonai-pelkes-mus-gyvenime-moko-kuklumo/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/temos/">Temos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/ekologija/">#Ekologija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/menas/">#menas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/pelkes/">#pelkės</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/ryskiau-garsiau-ispudingiau-naujasis-panasonic-kurinys/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/07/Panasonic-679x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/ryskiau-garsiau-ispudingiau-naujasis-panasonic-kurinys/" class="article-title">Ryškiau, garsiau, įspūdingiau: naujasis „Panasonic“ kūrinys</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/ryskiau-garsiau-ispudingiau-naujasis-panasonic-kurinys/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/reklama/">Reklama</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/panasonic-oled-gz2000/">#Panasonic OLED GZ2000</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/technologijos/">#technologijos</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/televizorius/">#televizorius</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/vienos-palepes-istorija/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/IMG_0371-630x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/vienos-palepes-istorija/" class="article-title">Vienos palėpės istorija</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/vienos-palepes-istorija/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/namieirsveciuose/">Namie ir svečiuose</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/interjeras/">#Interjeras</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/kaunas/">#Kaunas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/palepe/">#palėpė</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/naujos-epochos-pradzia-suasmeninta-mityba/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/IQlifeMAISTASkaip_pageidausite4-314x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/naujos-epochos-pradzia-suasmeninta-mityba/" class="article-title">Naujos epochos pradžia: suasmeninta mityba</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/naujos-epochos-pradzia-suasmeninta-mityba/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/temos/">Temos</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/mityba/">#mityba</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/personalizuota-mityba/">#personalizuota mityba</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/vakariene/">#vakarienė</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/atokvepis-nuo-lygumu/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/P2260186-a-560x420.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/atokvepis-nuo-lygumu/" class="article-title">Atokvėpis nuo lygumų</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/atokvepis-nuo-lygumu/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/vietovardziai/">Vietovardžiai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/alpinizmas/">#alpinizmas</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/argentina/">#Argentina</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/tadas-jersovas/">#Tadas Jeršovas</a></li>                    </ul>
                            </div>
        </div>
    </div>

		
						
    <div class="article-default-triple">
        <a href="https://naujienos.alfa.lt/leidinys/iq-life/prie-upes-laukiant-debesies/" class="article-image image-center-center" style="background-image:url(https://naujienos.alfa.lt/content/uploads/2019/06/Pavasaris-1988-980x346.jpg);">
                    </a>
        <div class="article-info">
            <a href="https://naujienos.alfa.lt/leidinys/iq-life/prie-upes-laukiant-debesies/" class="article-title">Prie upės, laukiant debesies</a>
            <div class="article-meta">
                <div class="meta-top cf">
                    <ul class="article-icons">
                    </ul>
                    <ul class="article-nav">
                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/prie-upes-laukiant-debesies/#komentarai"><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-comments-gray.png" alt="Komentarai" class="comment-icon" title="Komentarai"><span>(0)</span></a></li>
                                                                            <li><img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/icon-photo.png" alt="Galerija" class="photo-icon" title="Galerija"></li>
                                                <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/kategorija/atradimai/">Atradimai</a></li>                        <li><a href="https://naujienos.alfa.lt/leidinys/iq-life/">IQ Life</a></li>
                    </ul>
                                                        </div>
                                    <ul class="article-tags">
                        <li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/fotografija/">#fotografija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/nuotraukos-istorija/">#nuotraukos istorija</a></li><li class="post-tag"><a href="https://naujienos.alfa.lt/leidinys/iq-life/zyma/vilnia/">#Vilnia</a></li>                    </ul>
                            </div>
        </div>
    </div>

				
			<div class="main-content_bottom clearfix">
				<a href="https://naujienos.alfa.lt/leidinys/iq-life/" class="btn btn--dark-blue simple-blue">Rodyti daugiau</a>
			</div>

		</div>		
	</div>


            </div>

            
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3 sidebar-block ">

    
	
		<style>
.block--location .location-picker,
.block--location .location-slider {
	display:none;
}
</style>
<div class="shepard-overlay"></div>
<div class="block block--location">
	<div class="shep-tooltip">Nustatykite buvimo vietą ir skaitykite naujienas savo mieste<div class="shep-close"></div></div>
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/location-pin-big.png" alt="">
		<span>Lokacija</span>
	</div>
	<div class="location-picker">
		<div class="block__body location-picker">
			<form action="https://naujienos.alfa.lt" class="location-search cf">
				<select class="location-select sidebar-select" id="city-sel" onChange="document.location = this.value" data-placeholder="Įvesk miestą">
					<option value="" disabled selected>Įvesk miestą</option><option value="?location=preset&name=Vilnius">Vilnius</option><option value="?location=preset&name=Kaunas">Kaunas</option><option value="?location=preset&name=Klaip%C4%97da">Klaipėda</option><option value="?location=preset&name=Panev%C4%97%C5%BEys">Panevėžys</option><option value="?location=preset&name=%C5%A0iauliai">Šiauliai</option><option value="?location=preset&name=Alytus">Alytus</option><option value="?location=preset&name=Kazl%C5%B3+R%C5%ABda">Kazlų Rūda</option>				</select>
				<a href="/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/?location=detect" class="btn btn--location" data-active="Ieškoma...">Nustatyti automatiškai</a>
				<div id="select-dropdown"></div>
			</form>
		</div>
	</div>
	<div class="location-slider">
		<div class="block__body">
			<p>Pasirinktas miestas:</p>
			<p class="h2"></p>
			<strong>Atstumas: <span id="range-slider-value">0km</span></strong>
			<div class="range-slider-wrap">
				<div id="range-slider" class="noUi-extended"></div>
				<span class="range-slider-prev"></span>
				<span class="range-slider-next"></span>
			</div>
		</div>
		<div class="block__footer">
			<a href="/leidinys/iq-life/g-petroniene-svarbu-ne-kur-keliauti-o-su-kuo/?location=reset" class="btn btn--white">Išjungti lokaciją</a>
		</div>
	</div>
</div>

		

		<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / 300x250(2) / 300x250(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div class="ad-sidebar">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ Life universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="6025889602"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		        
        <div class="g g-34"><div class="g-col b-34 a-74"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ Life universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="6025889602"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-34"><div class="g-col b-34 a-73"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ Life universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="6025889602"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-34"><div class="g-col b-34 a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Naujienos universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="4130354009"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="g g-34"><div class="g-col b-34 a-20"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IQ Life universalus txt&dsp -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1141930784599133"
     data-ad-slot="6025889602"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
        <div class="block block--hashtags">
	<div class="block__head">
		<img src="https://naujienos.alfa.lt/content/themes/ran/assets/img/hashtag-icon.png" alt="">
		<span>Populiariausia</span>
	</div>
	<div class="block__body">
				
		<ul class="hashlist">
							<li><a href='https://naujienos.alfa.lt/zyma/avarija/' class='tag-link-248 tag-link-position-1' title='362 įrašai' style='font-size: 12pt;'>avarija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/gyvenimas/' class='tag-link-728 tag-link-position-2' title='383 įrašai' style='font-size: 12pt;'>Gyvenimas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sveikata/' class='tag-link-36 tag-link-position-3' title='440 įrašų' style='font-size: 12pt;'>Sveikata</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/laiskai-redakcijai/' class='tag-link-983 tag-link-position-4' title='508 įrašai' style='font-size: 12pt;'>Laiškai redakcijai</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/mokslas-ir-technologijos/' class='tag-link-987 tag-link-position-5' title='509 įrašai' style='font-size: 12pt;'>Mokslas ir technologijos</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/sportas/' class='tag-link-10 tag-link-position-6' title='514 įrašų' style='font-size: 12pt;'>sportas</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/policija/' class='tag-link-1233 tag-link-position-7' title='775 įrašai' style='font-size: 12pt;'>policija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/aukstaitijos-senvage/' class='tag-link-416 tag-link-position-8' title='1&nbsp;383 įrašai' style='font-size: 12pt;'>Aukštaitijos Senvagė</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/automanija/' class='tag-link-986 tag-link-position-9' title='5&nbsp;326 įrašai' style='font-size: 12pt;'>Automanija</a></li>
							<li><a href='https://naujienos.alfa.lt/zyma/panevezys/' class='tag-link-249 tag-link-position-10' title='24&nbsp;063 įrašai' style='font-size: 12pt;'>Panevėžys</a></li>
					</ul>
	</div>
</div>

<!--        <div class="wpp-head">Populiariausios</div>-->
<!--        --><!---->
<!--        --><!---->
<!--        <div class="wpp-head">Naujausios</div>-->
<!--        <ul class="wpp-list">-->
<!--            --><!--        </ul>-->

        <div class="sticky-ad">
                    </div>

	
</div>
        </div>
    </div>


	<footer>
		<div class="top">
			<div class="container cf">
				<a href="https://naujienos.alfa.lt" class="logo"><img
						src="https://naujienos.alfa.lt/content/themes/ran/assets/img/logo_big.svg" alt="Naujienos"></a>
				<ul class="links">
					<li class=""><a href="https://naujienos.alfa.lt/kategorija/komentarai/"><span>Komentarai</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/lietuva/"><span>Lietuva</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/verslas/"><span>Verslas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/pasaulis/"><span>Pasaulis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/laisvalaikis/"><span>Laisvalaikis</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/bustas/"><span>Būstas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sportas/"><span>Sportas</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/sveikata/"><span>Sveikata</span></a></li><li class=""><a href="https://naujienos.alfa.lt/kategorija/automobiliai/"><span>Automobiliai</span></a></li>				</ul>
			</div>
		</div>
		<div class="bottom">
			<div class="container cf">
				<div class="copyright">Visos teisės saugomos.<br>&copy; 2019 Naujienų centras, UAB</div>
				<ul class="links">
										<li>
						<a class="ffa" href="https://www.facebook.com/naujienaLT/" target="_blank"></a><a class="fli" href="https://www.linkedin.com/company/15180547?trk=tyah&trkInfo=clickedVertical%3Acompany%2CclickedEntityId%3A15180547%2Cidx%3A2-1-2%2CtarId%3A1481803895045%2Ctas%3Anaujie" target="_blank"></a><a class="ftw" href="https://twitter.com/Naujienos__LT" target="_blank"></a>					</li>
				</ul>
			</div>
		</div>
	</footer>

<!-- iBILLBOARD Ad Server one2many Position: go.adlt.bbelements.com naujienos.lt(24105) / Visa aplinka(1) / pixel(3) / Pixel(2)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->


<div>
    <!--        <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--        <script type='text/javascript'>-->
<!--            if(typeof bbkeywords == "undefined") var bbkeywords='';-->
<!--        </script>-->
<!--        <script type='text/javascript' charset='utf-8' src='https://go.eu.bbelements.com/please/code?j-24105.1.3.2.0.0._blank'></script>-->
<!--        <noscript>-->
<!--            <a href="https://go.eu.bbelements.com/please/redirect/24105/1/3/2/" target="_blank"><img src="https://go.eu.bbelements.com/please/showit/24105/1/3/2/?typkodu=img&keywords=" border='0' alt='' /></a>-->
<!--        </noscript>-->
    </div>

    <!-- iBILLBOARD Ad Server one2many code -->
    <!-- HowTo: All the ad codes must be above this code! -->
    <!-- HowTo: It is good idea to place this code just below the last ad code. -->
<!--    <script type='text/javascript' src="https://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js"></script>-->
<!--    <script type='text/javascript' charset='utf-8' src='https://go.adlt.bbelements.com/bb/bb_one2n.js'></script>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        if (typeof bbkeywords == "undefined") var bbkeywords = ''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'-->
<!--        bmone2n.addPosition('24105.1.2.3', '');-->
<!--        bmone2n.addPosition('24105.1.1.1', '');-->
<!--        bmone2n.addPosition('24105.1.3.2', '');-->
<!--        bmone2n.getAd('go.adlt.bbelements.com', bbkeywords, '' + (typeof(bburlparam) == 'string' ? '&' + bburlparam : ''), 'utf-8');-->
<!--        /* ]]> */</script>-->
<!--    <div id='bmone2t-24105.1.2.3' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.2.3');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.1.1' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.1.1');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <div id='bmone2t-24105.1.3.2' style='display:none'>-->
<!--        <script type='text/javascript'>/* <![CDATA[ */-->
<!--            bmone2n.makeAd('24105.1.3.2');-->
<!--            /* ]]> */</script>-->
<!--    </div>-->
<!--    <script type='text/javascript'>/* <![CDATA[ */-->
<!--        bmone2n.moveAd();-->
<!--        /* ]]> */</script>-->

<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAh-7ourxaioMiXjdNTSYnaWl7MK3PoSPg&#038;language=lt'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/vendor.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/addtohomescreen.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/moment-timezone.js?ver=20180316'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ranAdminUrl = "https:\/\/naujienos.alfa.lt\/wordpress\/wp-admin\/admin-ajax.php";
var ranJsVariables = {"range":"0","contactLat":"54.68931254469058","contactLng":"25.283660888671875"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/js/prod.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/content/themes/ran/assets/geo.js?ver=20180316'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/comment-reply.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<script type='text/javascript' src='https://naujienos.alfa.lt/wordpress/wp-includes/js/wp-embed.min.js?ver=a573b19c3680eb501d624fcc09d5fbf1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>